<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>Челнинский Колдун покорил &laquo;Тюбетейку&raquo; (+ВИДЕО) - Новости - Газета "Вечерние Челны"</title>
	<meta name="description" content="14 июля известный альпинист, лидер команды экстремалов и профессионалов роуп-джампинга, в костюме Человека-Паука совершил восхождение на вершину Бизнес-Центра &laquo;2.18&raquo;.">

	


	<link rel="image_src" type="image/jpeg" href="http://v-chelny.ru/images/uploads/2017-07-17/img_9970.jpg">
	<meta property="og:title" content="Челнинский Колдун покорил «Тюбетейку» (+ВИДЕО)">
	<meta property="og:description" content="14 июля известный альпинист, лидер команды экстремалов и профессионалов роуп-джампинга, в костюме Человека-Паука совершил восхождение на вершину Бизнес-Центра «2.18».">
	<meta property="og:image" content="http://v-chelny.ru/images/uploads/2017-07-17/img_9970.jpg">
	<meta property="og:type" content="article">
	<meta property="og:url" content= "http://v-chelny.ru/news/chelninskij-koldun-pokoril-tyubetejku-video/">

	<link rel="alternate" type="application/rss+xml" title="RSS рассылка" href="http://v-chelny.ru/rss/">
	<link rel="shortcut icon" href="/favicon.ico">

	<!--[if IE 6]><link href="/public/css/ie6.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->
	<!--[if IE 7]><link href="/public/css/ie7.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->

	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&amp;subset=latin%2Ccyrillic&amp;ver=3.9.9" id="PT-Sans-css" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Lora&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/public/min/?b=public/css&amp;f=body.css,aut.css,scroll.css,skin.css,jquery.fancybox-1.3.1.css,jqtransform.css,jquery-ui-1.8.4.custom.css,like.css,mailchimp.css,mediaelementplayer.css,mobile.css&amp;v=2.9">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>


<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>






<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="942cc4fceda1c8272d736569f5b3f793">
</script>

</head>
<body>


<div class="b-popup b-authorize-popup" id="us_bl" style="display:none">
						<form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="9" />
<input type="hidden" name="RET" value="-2" />
<input type="hidden" name="site_id" value="1" />
</div>


							<h3 class="title">Вход на сайт</h3>

							<fieldset class="login"><legend></legend>
								<label for="authorize-form-login">
									<strong class="title">E-mail</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/registration/">У меня нет логина и пароля</a></span>
								</label>
								<div class="field">
									<div class="field-inside">
										<input type="text" name="username" id="authorize-form-login" />

									</div>
								</div>
							</fieldset>
							<fieldset class="password"><legend></legend>
								<label for="authorize-form-password">
									<strong class="title">Пароль</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/forgot/">Забыл(а) пароль</a></span>
								</label>

								<div class="field">
									<div class="field-inside">
										<input type="password" name="password" id="authorize-form-password">
									</div>
								</div>
							</fieldset>
                            <span class="b-delimiter"></span>

							<fieldset class="selective-fieldset remember"><legend></legend>
								<input type="checkbox" name="auto_login" id="authorize-form-remember">
								<input type="hidden" name="anon" value="1" checked="checked">
								<label for="authorize-form-remember">Запомнить меня</label>
							</fieldset>
							<fieldset class="send"><legend></legend>
								<input type="submit" value="Войти" class="button send-button">
							</fieldset>

						</form>
						<span class="close-button">&times;</span>
						<span class="shadow"></span>
</div>
<div class="page_width">
	<div class="content">

		<div class="cont_l">
				<div class="line"></div>
								<div class="vhod">
					<a onclick="document.getElementById('us_bl').style.display = 'block';" href="#">Вход</a> | <a href="http://v-chelny.ru/accounts/registration/">Регистрация</a>
				</div>
				
				<div class="line"></div>

				<div class="txt_inf">
                    
<h5>Курсы валют (18.07.2017):</h5>

<table class="kursi_v" width="100%" cellpadding="0" cellspacing="0">
<tr>
	<td><span>$</span></td><td>59.8806<small class="on">0</small></td>	<td><span>&#8364;</span></td><td>68.3597<small class="on">0</small></td></tr>
</table>					<div class="line"></div>
				</div>

				<div class="txt_inf">
                    <h5 style="padding-left:0">Погода в Набережных Челнах:</h5>
<table class="pogoda_v" width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<th><img src="/inc/./weather/0_night.gif" alt="Ясно" title="Ясно"></th>
		<th><img src="/inc/./weather/0.gif" alt="Ясно" title="Ясно"></th>
		<th><img src="/inc/./weather/1.gif" alt="Малооблачно" title="Малооблачно"></th>
	</tr>
	<tr>
		<th>+19&deg;</th>
		<th>+26&deg;</th>
		<th>+26&deg;</th>
	</tr>
	<tr>
		<td><span>Ночь<br>18 июля</span></td>
		<td><span>Утро<br>18 июля</span></td>
		<td><span>День<br>18 июля</span></td>
	</tr>
</table>                    <div class="line"></div>
				</div>

				<h5>Архив выпусков</h5>
				<div id="datepicker"></div>
				<div class="line"></div>
				<div class="news">

<h5>Сегодня в новостях:</h5>
<!--noindex-->
<table>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">18 июля в 08:43</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/pervaya-seriya-sedmogo-sezona-igry-prestolov-pobila-rekord-po-prosmotram/">Первая серия седьмого сезона «Игры престолов» побила рекорд по просмотрам</a><br />
                            <a href="http://v-chelny.ru/online/pervaya-seriya-sedmogo-sezona-igry-prestolov-pobila-rekord-po-prosmotram/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-18/got7-100x100.jpg" alt="Первая серия седьмого сезона «Игры престолов» побила рекорд по просмотрам" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Премьеру нового сезона телесериала посмотрели 10,1 млн зрителей.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">18 июля в 08:32</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/ispolkom-chelnov-sekonomil-64-4-mln-rublej-byudzhetnyh-sredstv/">Исполком Челнов сэкономил 64,4 млн рублей бюджетных средств</a><br />
                            <a href="http://v-chelny.ru/online/ispolkom-chelnov-sekonomil-64-4-mln-rublej-byudzhetnyh-sredstv/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-18/byudzhet-100x100.jpg" alt="Исполком Челнов сэкономил 64,4 млн рублей бюджетных средств" width="100" height="100"></a>                           <div style="margin: 4px 0"><p> Подобный положительный экономический результат достигнут благодаря прозрачному размещению муниципальных заказов на электронных аукционах.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">18 июля в 08:08</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/vrachi-predosteregayut-palomnikov-iz-rt-ot-smertelnogo-virusa/">Врачи предостерегают паломников из РТ от смертельного вируса</a><br />
                            <a href="http://v-chelny.ru/online/vrachi-predosteregayut-palomnikov-iz-rt-ot-smertelnogo-virusa/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-18/edut-100x100.jpg" alt="Врачи предостерегают паломников из РТ от смертельного вируса" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Роспотребнадзор предупреждает тех, кто намереваются отправиться на Хадж в Саудовскую Аравию, о респираторном синдроме коронавируса, который распространяется в данном государстве. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">18 июля в 07:59</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-tatarstane-avtomobil-vyletel-v-ozero/">В Татарстане автомобиль вылетел в озеро</a><br />
                            <a href="http://v-chelny.ru/online/v-tatarstane-avtomobil-vyletel-v-ozero/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-18/ozero-100x100.jpg" alt="В Татарстане автомобиль вылетел в озеро" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>В МЧС поступило сообщение, что у отдыхающей компании машина по неосторожности съехала в озеро. Угрозы человеческой жизни не было. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">17 июля в 14:29</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-ponedelnik-v-chelninskom-zagse-raspishetsya-31-para/">В понедельник в челнинском ЗАГСе распишется 31 пара</a><br />
                            <a href="http://v-chelny.ru/online/v-ponedelnik-v-chelninskom-zagse-raspishetsya-31-para/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-17/wedding-2017-2-100x100.jpg" alt="В понедельник в челнинском ЗАГСе распишется 31 пара" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Несмотря на выходной, Дворец торжеств регистрирует браки в последнюю красивую дату этого лета - 17.07.17.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">17 июля в 13:21</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-kazani-zaderzhan-podozrevaemyj-v-iznasilovanii-pyatiletnej-devochki/">В Казани задержан подозреваемый в изнасиловании пятилетней девочки</a><br />
                            <a href="http://v-chelny.ru/online/v-kazani-zaderzhan-podozrevaemyj-v-iznasilovanii-pyatiletnej-devochki/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-17/xqm4nx9ug94-100x100.jpg" alt="В Казани задержан подозреваемый в изнасиловании пятилетней девочки" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Им оказался 26-летний житель Казани, свою вину он не признает.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">17 июля в 13:13</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/fina-kazan-provedet-chm-po-plavaniyu-na-korotkoj-vode-v-2022-godu/">FINA: Казань проведет ЧМ по плаванию на короткой воде в 2022 году</a><br />
                            <a href="http://v-chelny.ru/online/fina-kazan-provedet-chm-po-plavaniyu-na-korotkoj-vode-v-2022-godu/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-17/ti1_2525-100x100.jpg" alt="FINA: Казань проведет ЧМ по плаванию на короткой воде в 2022 году" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Столица Татарстана обошла Тайбэй и Гонконг в заявочной кампании на право проведения международного турнира.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">17 июля в 12:11</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-tatarstane-vzryv-na-elektrostancii-ostavil-gorod-bez-sveta/">В Татарстане взрыв на электростанции оставил город без света</a><br />
                            <a href="http://v-chelny.ru/online/v-tatarstane-vzryv-na-elektrostancii-ostavil-gorod-bez-sveta/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-17/b2e66c7b384dcb2b9208961c553d2ded-100x100.jpg" alt="В Татарстане взрыв на электростанции оставил город без света" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Об этом жители Зеленодольска написали в социальных сетях. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">17 июля в 11:25</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-razbilis-dvoe-muzhchin-pri-popytke-spustitsya-iz-kvartir-po-prost/">В Челнах разбились двое мужчин при попытке спуститься из квартир по простыням</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-razbilis-dvoe-muzhchin-pri-popytke-spustitsya-iz-kvartir-po-prost/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-17/pkyn0f_shrc-100x100.jpg" alt="В Челнах разбились двое мужчин при попытке спуститься из квартир по простыням" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Как сообщают СМИ, оба погибших ранее судимы и злоупотребляли алкоголем.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">17 июля в 10:57</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/zhitelnica-tatarstana-pokorila-internet-fotosessiej-kukol/">Жительница Татарстана покорила интернет фотосессией кукол</a><br />
                            <a href="http://v-chelny.ru/online/zhitelnica-tatarstana-pokorila-internet-fotosessiej-kukol/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-07-17/kukla_na_fone_kul_sharifa-100x100.jpg" alt="Жительница Татарстана покорила интернет фотосессией кукол" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>33-летняя Татьяна Андреева - владелица коллекции уникальных кукол, которые стоят целое состояние. 
</p></div>
		</td>
	</tr>

</table>
<!--/noindex-->
<br>
<h5><a style="color: red" href="/online/">Все новости On-Line</a></h5>

					
				</div>


				<div class="line"></div>
				
                                
                                
                                
				
                                
				                                
				<div class="pravdomer">
					<h5><a href="http://v-chelny.ru/pravdomer/">Правдомер</a></h5>
					
					<dl>
						<dt>
							<table cellpadding="0" cellspacing="0">
							<tr>
								<th><img src="/cache/2017-07-12/402482-71x45.jpg" alt="Правдомер"></th>
								<td>
									<h5>Министерство образования и науки РТ</h5>
									
								</td>
							</tr>
							</table>
						</dt>
						<dd>
							<span>12 июля, 2017</span><br>
							<p>Об отказах школ переводить 9-классников в 10 класс: &nbsp;<span>&laquo;Решение об обучении по данной образовательной программе (10-11 классы) или переходе на обучение по образовательной программе среднего профессионального образования принимает обучающийся вместе с родителями. В приеме может быть отказано только по причине отсутствия в школе свободных мест. В этом случае родители (законные представители) ребенка для решения вопроса о его устройстве в другую общеобразовательную организацию обращаются непосредственно в орган местного самоуправления".</span></p>
							<div class="pravdomer_area">
<div class="p_mer p_mer_background">
<a href="http://v-chelny.ru/service/digg/112889/3/">Ложь</a><div class="p_line_pos"><div style="width:33%;"></div></div>
<a href="http://v-chelny.ru/service/digg/112889/1/">Правда</a></div>
<p align=center><strong>Индекс правды: 33%</strong><br /><strong>Проголосовало: 9</strong></p>
</div>

						</dd>
					</dl>
					
				</div>
                                


				<div class="banners">
                               




<a target="_blank" href="http://edinstvo-news.ru/obyavleniya.html">
			<script defer type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-left" };
				swfobject.embedSWF("/images/add/edinstvo.swf", "bnr-left", "219", "111", "9.0.0","", flashvars, params, attributes);
			</script>
			<span id="bnr-left"></span>
</a>



					<a href="http://v-chelny.ru/page/vakansii/"><img src="http://bnr.v-chelny.ru/banners/manager-2016.gif" width="219" height="350" alt="Требуется менеджер"></a>
<div class="mt20 line"></div>



				</div>
		</div>

		<div class="cont_s">
				<div class="shapka"><div class="shapka_pos">
						
						<table width="100%" cellpadding="0" cellspacing="0">
						<tr>
							<th><p class="logo_pos"><a style="outline: none" href="/"><img src="/images/logo.png" width="348" height="77" alt=""></a></p></th>
							<td>
								<div class="top_news">
									<h2>Новости</h2>
									
									Выпуск 27 от 12 июля, 2017г.
									
									<br>
									18 июля 2017г. 09:02
								</div>
							</td>
							<td class="bann">
								<p><a href="/online/"><img style="padding-top: 15px" src="/images/bann_1.png" width="107" height="50" alt=""></a></p>
								<!--<p><a href="http://v-chelny.ru/page/podrobnee-o-proekte/"><img src="/images/bann_2.png" width="159" height="41" alt=""></a></p>-->
							</td>
						</tr>
						</table>

						<div class="nav">
							<a class="on" href="/news/" title="Новости"><span>Новости</span></a>
							<a href="http://v-chelny.ru/columns/"><span>Колумнисты</span></a>
							<a href="/page/vakansii/"><span>Работа</span></a>
							<a href="http://v-chelny.ru/ads/"><span>Объявления</span></a>
							<a class="on" href="/news/category/zdorove/"><span>Все о здоровье</span></a>



                            
						</div>
				</div></div>
				<div class="sub_menu">				
		

						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a> <b>|</b></p>

						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a><b>|</b></p>

<!--						

						<p><a href="http://v-chelny.ru/news/category/gorod/">Город</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Все о здоровье</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/avto/">Авто</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/persona/">Персона</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/biznes/">Бизнес-приложение «Олигарх»</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2011/" style="color: red;">Итоги 2011</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/hochu-uchitsya-2012/">Хочу учиться 2012</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2010/">Итоги 2010</a></p>
						
-->
						<div class="clear_line"></div>
				</div>
				


<div class="cont_r">


<div style="padding:0 0 20px 5px" > 
<div id="adfox_149885537036562933"></div>
</div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 233,
        containerId: 'adfox_149885537036562933',
        params: {
            p1: 'bxqxt',
            p2: 'fqof'
        }
    });
</script>



    <!--<a rel="nofollow" href="https://www.a-3.ru/pay_communal"><img style="margin-bottom:20px" border=0 src="/banners/a-3.gif" /></a>-->
    
    <form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search" />
<input type="hidden" name="NRP" value="search&amp;#47;advanced&amp;#47;nothing" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="online|news" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>



    <div class="search"><div class="search_pos">
            <h4>Поиск по сайту</h4>
            <div>
                <input class="s_txt" type="text" name="keywords" value="Введите ключевое слово или фразу" onblur="if(this.value=='') this.value='Введите ключевое слово или фразу';" onfocus="if(this.value=='Введите ключевое слово или фразу') this.value=''">
                <input class="s_sbm" type="submit" value="">
            </div>
            <p><a href="http://v-chelny.ru/search/advanced/">Расширенный поиск</a></p>
        </div></div>
    </form>






    










    <div id="mc_embed_signup">
        <form action="//v-chelny.us9.list-manage.com/subscribe/post?u=0be6dfef8360144170a43d93a&amp;id=df1222e8e1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Подпишись на новости</label>

                <input type="text" value="Ваш e-mail" name="EMAIL" class="email" id="mce-EMAIL" onblur="if(this.value==''){this.value='Ваш e-mail';}" onfocus="if(this.value=='Ваш e-mail'){this.value='';}">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0be6dfef8360144170a43d93a_df1222e8e1" tabindex="1" value=""></div>
                <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->

<!-- Яндекс.Директ -->









    <div class="line"></div>



    

    <div class="comments">
        <h5>Комментарии посетителей</h5>

        <ul id="mycarousew" class="jcarousel jcarousel-skin-tango">
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/dtp-v-chelnah-dvuh-voditelej-i-passazhira-gospitalizirovali-s-travmami/">ДТП в Челнах: двух водителей и пассажира госпитализировали с травмами</a></dt>
                    <dd>


                        <b>Игорь</b> <small>18.07.2017 07:17</small><br>
                        
                        и таких джигитов которые проезжают на красный полно.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/boimsya-spat-nochami-vdrug-bulyzhnik-ugodit-spyaschemu-v-golovu/">«Боимся спать ночами, вдруг булыжник угодит спящему в голову»</a></dt>
                    <dd>


                        <b>Гена Бобков</b> <small>17.07.2017 14:10</small><br>
                        
                        «На автомойке отсутствует туалет и рабочие, а так же клиенты, ходят по нужде прямо у нас под окнами»...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/kadikov-o-shtrafah-eto-zhe-ne-sotrudniku-gai-nuzhno/">Кадиков о штрафах: «Это же не сотруднику ГАИ нужно»</a></dt>
                    <dd>


                        <b>123</b> <small>14.07.2017 14:34</small><br>
                        
                        Детей, весом свыше 36 кг и ростом выше 150 см- можно возить на переднем сидении автомобиля,&nbsp; пристегнув штатным...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>14.07.2017 14:11</small><br>
                        
                        А по семи с + паршивым овцам - можно ?
Считаем - 
1. давшая интервью - раз
2. лечивший девочку &#8220;фельшар&#8221; - два
3. мой...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/11-letnego-velosipedista-kotorogo-sbila-avtoledi-na-bmv-vypisali-iz-reanima/">11-летнего велосипедиста, которого сбила автоледи на БМВ, выписали из реанимации</a></dt>
                    <dd>


                        <b>житель</b> <small>14.07.2017 13:41</small><br>
                        
                        Педагог в частной школе?
 25 лет - машина за такую цену....
Неплохо живут молодые специалисты...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-chelnah-dva-stroitelya-sorvalis-s-vysoty/">В Челнах два строителя сорвались с высоты</a></dt>
                    <dd>


                        <b>лена</b> <small>14.07.2017 10:10</small><br>
                        
                        а что там строить начали ? ,там вроде и высоты-то нет,кран стоит,какие люльки
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/kadikov-o-shtrafah-eto-zhe-ne-sotrudniku-gai-nuzhno/">Кадиков о штрафах: «Это же не сотруднику ГАИ нужно»</a></dt>
                    <dd>


                        <b>Александр</b> <small>14.07.2017 09:59</small><br>
                        
                        Странное совпадение: 50 аварий с детьми и 50 раненных детей.
19,4-24=4,6% снижение травматизма
На самом деле в...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>Доктор Ливси</b> <small>14.07.2017 09:20</small><br>
                        
                        Ну, по одному доктору нельзя судить обо всех представителях профессии. В каждом стаде есть паршивая овца. Как...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>13.07.2017 18:27</small><br>
                        
                        И уже есть мнение врачей&nbsp; о том (а врач, как известно никогда не врет, ибо есть клятва и прочая и прочая) , что...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>13.07.2017 18:03</small><br>
                        
                        НОРМАЛЬНЫЙ травматолог мне нужен после того, как ДРУГОЙ травматолог не увидел на следующий день под...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>Доктор Ливси</b> <small>13.07.2017 15:37</small><br>
                        
                        По порядку. Про пресловутые налоги. Вы не поверите, но я ТОЖЕ их плачу. При чём с БЕЛОЙ зарплаты, а не как...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>13.07.2017 14:37</small><br>
                        
                        &#8220;Если будет необходимость и пошлю открытым текстом, и по щам выписать сумею&#8221; -&nbsp; это, похоже, основной ваш метод...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>13.07.2017 13:41</small><br>
                        
                        Так уже хватался. Было бы за кого.
И все в коммерцию не уйдут. Для этого надо что то уметь делать. Те кто может -...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chego-chelnincam-zhdat-v-raschetkah-za-iyul/">Чего челнинцам ждать в расчетках за июль?</a></dt>
                    <dd>


                        <b>Хафис</b> <small>13.07.2017 09:52</small><br>
                        
                        Получается какой-то &#8220;замкнутый крут&#8221;! Альфия Романова - чиновник, который по определению и своим поступкам...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>Доктор Ливси</b> <small>13.07.2017 08:28</small><br>
                        
                        Ок. Все доктора уроды, коновалы и т. д. Но, даю 100 баллов вперёд, как вдруг что, Вы тот час схватитесь за Ваш...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>12.07.2017 22:14</small><br>
                        
                        Кто мы для врачей ? Набор мышц, костей и органов, с которых если не удается поиметь денежку, так хоть очередное...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/dlya-stroitelstva-dorog-v-tatarstan-zavezli-bitum-s-ostrova-trinidad/">Для строительства дорог в Татарстан завезли битум с острова Тринидад</a></dt>
                    <dd>


                        <b>Игорь</b> <small>12.07.2017 20:53</small><br>
                        
                        Это прикол или как? Тогда уж привезите битум с Папуа Новой Гвинеи он лучше.Идиотизм он и в Африке ИДИОТИЗМ
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>12.07.2017 18:28</small><br>
                        
                        Ливси, у вас хоть и тупейший троллинг, но да ладно..., именно - 
и то правда - ФЕЛЬШАРА - это наше усе.&nbsp; Что у тех...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-kruglogo-polya-posle-gibeli-devochki-pytayutsya-vyyasnit-pochemu-ih/">Жители Круглого Поля после гибели девочки пытаются выяснить: почему их детей лечат не врачи, а фельдшеры?</a></dt>
                    <dd>


                        <b>123</b> <small>12.07.2017 18:24</small><br>
                        
                        После интервью исламой чьи бы коровы мычали про хамство.
&#8220;...Хамское, потребительское отношение населения к...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-tatarstane-provedut-eksperiment-po-ocenke-uchitelej/">В Татарстане проведут эксперимент по оценке учителей</a></dt>
                    <dd>


                        <b>ага</b> <small>12.07.2017 16:09</small><br>
                        
                        а результаты учеников в счёт не берутся? хотя, конечно, в эти результаты вмешиваются репетиторы. поэтому...
                        
                    </dd>
                </dl>
            </li>
            
        </ul>
    </div>

    <div class="line" style="margin-bottom:20px"></div>










    






<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://autoreal116.ru"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/Autoreal16_vchel-v4.gif" width="288" height="175"></a>
</div>


    




    

    

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>
<!-- Put this div tag to the place, where the Poll block will be -->
<div id="vk_poll"></div>
<script type="text/javascript">
VK.Widgets.Poll("vk_poll", {width: 300}, "269325016_609a069d76e6d91dc4");
</script>
     <br>








     

        



    <div class="line"></div>

	<div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/video/">Посмотреть все</a><h5>Видео:</h5>
		
		<a href="http://v-chelny.ru/news/chelninskij-koldun-pokoril-tyubetejku-video/#video"><img src="https://i.ytimg.com/vi/3qU6EQ1eJ24/hqdefault.jpg" alt="Челнинский Колдун покорил «Тюбетейку» (+ВИДЕО)" title="Челнинский Колдун покорил «Тюбетейку» (+ВИДЕО)" width="288" class="mb15"></a>
		
	</div>


    <div class="line"></div>

    <div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/photo/">Посмотреть все</a><h5><a href="http://v-chelny.ru/photo/">Фото дня:</a></h5>
        
        <div class="banners"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/"><img src="/cache/2016-08-15/img_7572-288x192.jpg" alt="Челнинцы на концерте группы &#8220;Премьер Министр&#8221;" width="288" height="192"></a>
            <br /><br />
            <div style="clear:both;">
                <div style="float: left;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/#comments">0  комментариев</a></div>
                <div style="float: right;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/">Подпиши фотографию</a></div>
            </div>
        </div>
        
    </div>

    <div class="line"></div>


<br>

<br><br>
			<script type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-right" };

				swfobject.embedSWF("/banners/advs.swf", "bnr-right", "288", "175", "9.0.0","", flashvars, params, attributes);
			</script>
			<div id="bnr-right"></div>

<br>
<div class="txtac"><a rel="nofollow" href="http://nabchelny.europaplus.ru/index.php?go=Content&id=673" target="_blank"><img width="288" height="175" alt="" src="http://bnr.v-chelny.ru/banners/europaplus-vch.gif"></a></div>

<br>
<div class="txtac"><a rel="nofollow" href="/?URL=https://vk.com/komnatachelny" target="_blank"><img width="288" height="350" alt="" src="http://bnr.v-chelny.ru/banners/qwest.gif"></a></div>


    


    


<div class="my-widget-anchor" data-cid="cbec68e83a2ad7e425d520468257e809" style='margin-top:20px'></div>
           
</div>
<div class="cont_s_pos"><div class="c_s_pos">

        












        <div class="stati" itemscope itemtype="http://schema.org/Article">
		<div class="breadcrumb"><a href='http://v-chelny.ru'>Главная</a> › <a href='http://v-chelny.ru/news/' title=''>Новости</a></div>


<div style="margin-top:0px;margin-bottom:20px">	


		<div style="float:left" class="meta"><div><span class="sstrong">Выпуск 27</span> от 12 июля 2017 г.</div></div>

		<div style="float:right" class="meta">Автор: <span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">Лилия КУЧУМОВА, Радик ГАБИТОВ</span></span></div>    <div style="clear:both;"></div>

  </div>

		<div itemprop="headline"><h1>Челнинский Колдун покорил «Тюбетейку» (+ВИДЕО)</h1></div>
		<span itemprop="datePublished" content="2017-07-17"></span>


			



			<div class="bl_left">
			<p class="m_img"><a itemprop="image" href="/images/uploads/2017-07-17/img_9970.jpg" class="fancybox"><img width="250" height="250" src="/cache/2017-07-17/img_9970-250x250.jpg" alt="Челнинский Колдун покорил «Тюбетейку» (+ВИДЕО)" title="Челнинский Колдун покорил «Тюбетейку» (+ВИДЕО)"></a></p>
</div>
	
	<div itemprop="articleBody"><p><b>14 июля известный альпинист, лидер команды экстремалов и профессионалов роуп-джампинга, в костюме Человека-Паука совершил восхождение на вершину Бизнес-Центра &laquo;2.18&raquo;.</b></p>

<p>Занятно, что на &laquo;Тюбетейку&raquo; Евгений взобрался в костюме Человека-Паука, явно намекая на сходство с известным мировым хулиганом Аленом Робером, который покорил такие известные мировые небоскребы, как Эмпайр Стейт Билдинг (Нью-Йорк), Эйфелева башня, главное здание МГУ (Москва).</p>
<p>В связи с необычным решением экстремала залезть на &laquo;Тюбетейку&raquo;, перед бизнес-центром был организован целый праздник для детей и взрослых. Желающих посмотреть на восхождение собралось предостаточно, также челнинцы приняли участие в конкурсе на лучшее селфи с супергероем.</p>
<p>Перед подъемом на высотку спайдермен сообщил, что адреналин в его крови уже зашкаливает, но сильной тревоги нет, потому что он не боится высоты и уверен в страховочном снаряжении.</p>
<p>После взятия высоты, Евгений дал пресс-конференцию прямо на обзорной площадке Бизнес-Центра. Свой экстремальный подвиг Колдун объяснил желанием пополнить свое портфолио покорением главного символа Челнов.</p>
<p>- Забраться на &laquo;Тюбетейку&raquo; &ndash;моя давняя мечта, &ndash; отмечает Евгений Колдун. &ndash; Сделать это хотелось, потому что эта башня &ndash; одно из самых высоких зданий в городе и является своеобразным символом города. Костюм человека-паука же был выбран для того, чтобы порадовать детишек.</p>
<p>Стоит отметить, что Евгений известен тем, что именно он совершил прыжок со вшитыми в живую ткань спины крюками, а также покорил такие высоты, как Гора Морчека, карстовый провал в Пермском крае (45 метров), скала Айские Притесы (76 метров) и Тещин Язык на Кавказе &ndash; 156 метров.</p>
<p>Высота &laquo;Тюбетейки&raquo;, которую Евгений преодолел за 7 минут, составляет 81 м.</p>
<p>Действо завершилось обратным спуском Человека Паука на землю, селфи с ним со всеми желающими и селфи призовое &ndash; на высоте &laquo;2.18&raquo; &ndash; которое было разыграно среди присутствующих.</p></div>

            
                                    <a id="video"></a>
                    <div style="text-align: center; margin: 10px;"><iframe width="560" height="315" src="https://www.youtube.com/embed/3qU6EQ1eJ24?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
                
            <div class="clear_line"></div>
            <a id="photos"></a>
                        

                <script type="text/javascript">
	        					$(document).ready(function() {
									$("*[id^=likee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}

										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/news/chelninskij-koldun-pokoril-tyubetejku-video/",
	   										data: "likee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<strong>"+$(this).html()+"</strong>");
	 									$("#dislikee_"+c+id).replaceWith("<span>"+$("#dislikee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())+1);
	 									$("#likeeCount_"+c+id).html(parseInt($("#likeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

									$("*[id^=dislikee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}
										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/news/chelninskij-koldun-pokoril-tyubetejku-video/",
	   										data: "dislikee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<strong>"+$(this).html()+"</strong>");
	 									$("#likee_"+c+id).replaceWith("<span>"+$("#likee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())-1);
	 									$("#dislikeeCount_"+c+id).html(parseInt($("#dislikeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

								});
	        			  </script>
<div style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;padding:5px 0 0 10px;margin-top:20px">
Оцените материал:

					
<div style="padding-left:10px">
					   <ul class="likEE-thumbs">
					      <li class="like"><a href='javascript:;' class='likee_like' id='likee_112942'></a></li>
					      <li class="dislike"><a href='javascript:;' class='likee_dislike' id='dislikee_112942'></a></li>
					      <li class="liked">Понравился: <span id='likeeCount_112942'>0</span></li>
					      <li class="disliked">Не понравился: <span id='dislikeeCount_112942'>2</span></li>
					   </ul>
</div>
					
</div>


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="true" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.tw.fb.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1420633" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" style="margin:10px 0 20px;text-align:right;"></div>


        </div>



<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(150710, "yandex_ad", {
            ad_format: "direct",
            stat_id: 1,
            font_size: 1,
            ffont_family: 'courier new',
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "CC0000",
            url_color: "333333",
            text_color: "333333",
            hover_color: "FF0000",
            sitelinks_color: "CC0000",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

        <div class="line"></div>
        						<div class="add_comment">
								<form id='comment_form' method="post" action="http://v-chelny.ru/news/chelninskij-koldun-pokoril-tyubetejku-video/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://v-chelny.ru/news/chelninskij-koldun-pokoril-tyubetejku-video/" />
<input type="hidden" name="URI" value="/news/chelninskij-koldun-pokoril-tyubetejku-video/" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="112942" />
<input type="hidden" name="site_id" value="1" />
</div>


									<strong>Добавить комментарий</strong>
									<table width="100%" cellpadding="0" cellspacing="0">
																		<tr>
									<th><p>Имя:</p><input type="text" value="" name="name"></th>
									<th><p>Email:</p><input type="text" value="" name="email"></th>
									</tr>
																		<tr>
										<td colspan=3>
										   <textarea name="comment" rows="10" cols="45"></textarea>
										   <p><input class="check_comment" type="checkbox" name="notify_me" value="yes" /> Уведомлять меня о новых записях</p>
										</td>
									</tr>
									<tr>
																				<th style="width:300px"><font style="font-weight:bold">Защита от спама:</font><br />Напишите недостающее слово: «Лебедь, рак и ...» ?</th>
										<th><input type="text" value="" name="captcha"></th>
																				<td>
										   <input type="submit" value="Отправить"><input type="reset" value="Очистить">
										   <input type="hidden" name="weever-parent-id" id="weever-parent-id" value="" />
										</td>
									</tr>
									</table>
								</form>
						</div>
						<div class="line"></div>

						<script type="text/javascript">
						$(function(){
						    $('a[href^="/news/chelninskij-koldun-pokoril-tyubetejku-video/"]').click(function() {
						        var url_array = $(this).attr('href').split("/");
						        var id = url_array[3];
						        id=id.replace("?cid=", "");
						        $('#weever-parent-id').val(id);
						        $('.add_comment').insertAfter($(this).parent().parent());
						        return false;
						    });
						});
						</script>
                        <a id="comments"></a>
						<div class="commenti">
								
																
								
								
						</div>
</div></div>



		<div class="clear_line"></div>
	</div>

</div>
<div class="footer_width"><!-- noindex -->
	<div class="footer">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>



				<td style='padding-left:240px'>
					
					<div class="bott_nav">
						<a href="http://v-chelny.ru/page/o-gazete-i-redakcii/">О газете и редакции</a> | <a href="http://v-chelny.ru/page/reklamnaya-sluzhba/">Рекламная служба</a> | <a href="http://v-chelny.ru/page/prajs-list/">Прайс-лист</a> | <a href="http://v-chelny.ru/concurs/">Конкурсы</a> | <a href="http://v-chelny.ru/archive/">Архив печатной версии</a>
					</div>
<div style="margin:-20px 0 20px"><a rel="nofollow" href="http://agatmedia.com/" target="_blank">Разработка сайта - Константин Миловский</a></div>
					<p><b>&copy; 2017 "Вечерние Челны"</b>.  При перепечатке материалов ссылка на газету "Вечерние Челны" обязательна.</p>

				</td>
				<td class="autor" style='vertical-align:top;text-align:right'>



<div style='margin-bottom:11px'>
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=27480933&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/27480933/1_0_F5F5F3FF_D5D5D3FF_0_visits" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" /></a><!-- /Yandex.Metrika informer --> 
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27480933 = new Ya.Metrika({ id:27480933, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) {}}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();} })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/27480933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div style='margin-bottom:9px'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];_tmr.push({id: "89293", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();}
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=89293;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a rel="nofollow" target="_blank" href="http://top.mail.ru/jump?from=89293">
<img src="//top-fwz1.mail.ru/counter?id=89293;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
</td>

			</tr>
			</table>
	</div><!-- noindex -->
</div>
</div>

	<script type="text/javascript" src="/public/min/?b=public/scripts&amp;f=gzt-main.js,jquery.jcarousel.min.js,jquery.accessible-news-slider.js,jquery.mousewheel-3.0.2.pack.js,jcarousellite.js,jScrollPane.js,addBigImg.js,polls.js,jquery.easing-1.3.pack.js,jquery.fancybox-1.3.1.pack.js,jquery.jqtransform.js,jquery-ui-1.8.4.custom.min.js,jquery.ui.datepicker-ru.js,func.js,custom.js,jquery.jplayer.min.js"></script>

</body>
</html>