<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов - Вечерка On-Line - Газета "Вечерние Челны"</title>
	<meta name="description" content="Заявку на заключение соглашения об осуществлении деятельности 23 октября рассмотрит&nbsp; республиканская комиссия.">

	


	<link rel="image_src" type="image/jpeg" href="http://v-chelny.ru/images/uploads/2017-10-20/115.jpg">
	<meta property="og:title" content="Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов">
	<meta property="og:description" content="Заявку на заключение соглашения об осуществлении деятельности 23 октября рассмотрит&nbsp; республиканская комиссия.">
	<meta property="og:image" content="http://v-chelny.ru/images/uploads/2017-10-20/115.jpg">
	<meta property="og:type" content="article">
	<meta property="og:url" content= "http://v-chelny.ru/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/">

	<link rel="alternate" type="application/rss+xml" title="RSS рассылка" href="http://v-chelny.ru/rss/">
	<link rel="shortcut icon" href="/favicon.ico">

	<!--[if IE 6]><link href="/public/css/ie6.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->
	<!--[if IE 7]><link href="/public/css/ie7.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->

	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&amp;subset=latin%2Ccyrillic&amp;ver=3.9.9" id="PT-Sans-css" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Lora&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/public/min/?b=public/css&amp;f=body.css,aut.css,scroll.css,skin.css,jquery.fancybox-1.3.1.css,jqtransform.css,jquery-ui-1.8.4.custom.css,like.css,mailchimp.css,mediaelementplayer.css,mobile.css&amp;v=2.9">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>


<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>






<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="942cc4fceda1c8272d736569f5b3f793">
</script>

</head>
<body>


<div class="b-popup b-authorize-popup" id="us_bl" style="display:none">
						<form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="9" />
<input type="hidden" name="RET" value="-2" />
<input type="hidden" name="site_id" value="1" />
</div>


							<h3 class="title">Вход на сайт</h3>

							<fieldset class="login"><legend></legend>
								<label for="authorize-form-login">
									<strong class="title">E-mail</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/registration/">У меня нет логина и пароля</a></span>
								</label>
								<div class="field">
									<div class="field-inside">
										<input type="text" name="username" id="authorize-form-login" />

									</div>
								</div>
							</fieldset>
							<fieldset class="password"><legend></legend>
								<label for="authorize-form-password">
									<strong class="title">Пароль</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/forgot/">Забыл(а) пароль</a></span>
								</label>

								<div class="field">
									<div class="field-inside">
										<input type="password" name="password" id="authorize-form-password">
									</div>
								</div>
							</fieldset>
                            <span class="b-delimiter"></span>

							<fieldset class="selective-fieldset remember"><legend></legend>
								<input type="checkbox" name="auto_login" id="authorize-form-remember">
								<input type="hidden" name="anon" value="1" checked="checked">
								<label for="authorize-form-remember">Запомнить меня</label>
							</fieldset>
							<fieldset class="send"><legend></legend>
								<input type="submit" value="Войти" class="button send-button">
							</fieldset>

						</form>
						<span class="close-button">&times;</span>
						<span class="shadow"></span>
</div>
<div class="page_width">
	<div class="content">

		<div class="cont_l">
				<div class="line"></div>
								<div class="vhod">
					<a onclick="document.getElementById('us_bl').style.display = 'block';" href="#">Вход</a> | <a href="http://v-chelny.ru/accounts/registration/">Регистрация</a>
				</div>
				
				<div class="line"></div>

				<div class="txt_inf">
                    
<h5>Курсы валют (21.10.2017):</h5>

<table class="kursi_v" width="100%" cellpadding="0" cellspacing="0">
<tr>
	<td><span>$</span></td><td>57.2721<small class="on">0</small></td>	<td><span>&#8364;</span></td><td>67.3577<small class="on">0</small></td></tr>
</table>					<div class="line"></div>
				</div>

				<div class="txt_inf">
                    <h5 style="padding-left:0">Погода в Набережных Челнах:</h5>
<table class="pogoda_v" width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
	</tr>
	<tr>
		<th>0&deg;</th>
		<th>+1&deg;</th>
		<th>+2&deg;</th>
	</tr>
	<tr>
		<td><span>Ночь<br>21 октября</span></td>
		<td><span>Утро<br>21 октября</span></td>
		<td><span>День<br>21 октября</span></td>
	</tr>
</table>                    <div class="line"></div>
				</div>

				<h5>Архив выпусков</h5>
				<div id="datepicker"></div>
				<div class="line"></div>
				<div class="news">

<h5>Сегодня в новостях:</h5>
<!--noindex-->
<table>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 15:46</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/mintrud-rossii-predlagaet-vydavat-dlya-novorozhdennyh-besplatnye-nabory/">Минтруд России предлагает выдавать для новорожденных бесплатные наборы</a><br />
                            <a href="http://v-chelny.ru/online/mintrud-rossii-predlagaet-vydavat-dlya-novorozhdennyh-besplatnye-nabory/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/74546133-100x100.jpg" alt="Минтруд России предлагает выдавать для новорожденных бесплатные наборы" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>это предусмотрено проектом плана основных мероприятий до 2020 года в рамках Десятилетия детства
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 15:36</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-bashkirii-paren-iznasiloval-kobylu-i-popal-na-videosemku-foto/">В Башкирии парень изнасиловал кобылу и попал в прицел видеокамеры (ФОТО)</a><br />
                            <a href="http://v-chelny.ru/online/v-bashkirii-paren-iznasiloval-kobylu-i-popal-na-videosemku-foto/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/-frwtp89de4-100x100.jpg" alt="В Башкирии парень изнасиловал кобылу и попал в прицел видеокамеры (ФОТО)" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Зоофил решил замести следы и поджег ферму, расположенную в селе Уршакбашкарамалы.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 14:34</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-voditelya-marshrutki-otstranili-ot-raboty-za-hamstvo/">В Челнах водителя маршрутки отстранили от работы за хамство</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-voditelya-marshrutki-otstranili-ot-raboty-za-hamstvo/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/4d978f67d31bc892819a3fbc3630b0be-100x100.jpg" alt="В Челнах водителя маршрутки отстранили от работы за хамство" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Челнинцы пожаловались, что водитель во время движения отвлекается на телефон.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 11:53</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/">Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов</a><br />
                            <a href="http://v-chelny.ru/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/115-100x100.jpg" alt="Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Заявку на заключение соглашения об осуществлении деятельности 23 октября рассмотрит&nbsp; республиканская комиссия.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 11:20</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/kamaz-podvel-itogi-s-eksperimentom-v-raspisanii-tramvaev/">КАМАЗ подвел итоги с экспериментом в расписании трамваев</a><br />
                            <a href="http://v-chelny.ru/online/kamaz-podvel-itogi-s-eksperimentom-v-raspisanii-tramvaev/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/aebf3be0f2f6dd553edcfa017b4160e3-100x100.jpg" alt="КАМАЗ подвел итоги с экспериментом в расписании трамваев" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>На работу опоздали пятьдесят человек, но наказывать их не станут. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 10:23</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/centralnyj-apparat-fas-vyehal-s-vneplanovoj-proverkoj-v-chelny/">Центральный аппарат ФАС выехал с внеплановой проверкой в Челны</a><br />
                            <a href="http://v-chelny.ru/online/centralnyj-apparat-fas-vyehal-s-vneplanovoj-proverkoj-v-chelny/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/49472-100x100.jpg" alt="Центральный аппарат ФАС выехал с внеплановой проверкой в Челны" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>По подозрению в картельном сговоре проверяют «Камдорстрой», проводил в Челнах капремонт Московского проспекта.</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 09:49</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/gibdd-chelnov-v-dtp-naprotiv-torgovogo-kvartala-net-postradavshih/">ГИБДД Челнов: в ДТП напротив «Торгового квартала» нет пострадавших</a><br />
                            <a href="http://v-chelny.ru/online/gibdd-chelnov-v-dtp-naprotiv-torgovogo-kvartala-net-postradavshih/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/dtp1-100x100.jpg" alt="ГИБДД Челнов: в ДТП напротив «Торгового квартала» нет пострадавших" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>По словам очевидцев, водитель иномарки пытался проскочить на запрещающий сигнал светофора. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 09:47</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/novyj-reglament-gibdd-vstupil-segodnya-v-silu/">Новый регламент ГИБДД вступил сегодня в силу</a><br />
                            <a href="http://v-chelny.ru/online/novyj-reglament-gibdd-vstupil-segodnya-v-silu/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/620c4dc55c124233350a0e7417431253-100x100.jpg" alt="Новый регламент ГИБДД вступил сегодня в силу" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Автоинспекторам запретили прятаться в кустах и обязали быть вежливыми. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 09:16</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/dmitrij-medvedev-prisudil-chelninskomu-pedagogu-premiyu-v-100-tysyach-ruble/">Дмитрий Медведев присудил челнинскому педагогу премию в 100 тысяч рублей</a><br />
                            <a href="http://v-chelny.ru/online/dmitrij-medvedev-prisudil-chelninskomu-pedagogu-premiyu-v-100-tysyach-ruble/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/snimok20-100x100.jpg" alt="Дмитрий Медведев присудил челнинскому педагогу премию в 100 тысяч рублей" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Премьер-министр РФ подписал распоряжение о присуждении премий Правительства России «Душа России» за вклад в развитие народного творчества.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">20 октября в 08:27</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/pesnyu-yunoj-chelninki-celyj-god-budut-krutit-po-radio-v-sankt-peterburge/">Песню юной челнинки целый год будут крутить по радио в Санкт-Петербурге</a><br />
                            <a href="http://v-chelny.ru/online/pesnyu-yunoj-chelninki-celyj-god-budut-krutit-po-radio-v-sankt-peterburge/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-10-20/linbwgfbajo-100x100.jpg" alt="Песню юной челнинки целый год будут крутить по радио в Санкт-Петербурге" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>8-летняя Полина Шагиева с песней «Будет» стала победителем «Хит-парада» по мнению слушателей.
</p></div>
		</td>
	</tr>

</table>
<!--/noindex-->
<br>
<h5><a style="color: red" href="/online/">Все новости On-Line</a></h5>

					
				</div>


				<div class="line"></div>
				
                                
                                
                                
				
                                
				                                
				<div class="pravdomer">
					<h5><a href="http://v-chelny.ru/pravdomer/">Правдомер</a></h5>
					
					<dl>
						<dt>
							<table cellpadding="0" cellspacing="0">
							<tr>
								<th><img src="/cache/2017-09-07/dsc_0192-71x48.jpg" alt="Правдомер"></th>
								<td>
									<h5>Олег Матвейчев</h5>
									Политолог
								</td>
							</tr>
							</table>
						</dt>
						<dd>
							<span>07 сентября, 2017</span><br>
							<p><span>Сказано во время интервью журналистам: &laquo;Единая Россия&raquo; из всех партий наиболее прогрессивная. Если бы мне показали какую-то иную партию, которая на более интересных принципах построена, больше интересных инновационных систем запустила и вообще во всех отношениях лучше, я бы с удовольствием сказал: &laquo;Берите с них пример&raquo;. Но пока у нас других примеров нет. И &laquo;Единая Россия&raquo; &mdash; это лучшее из того, что есть".&nbsp;</span><span id="ctrlcopy"><br /><br /></span> <span>&nbsp;</span></p>
							<div class="pravdomer_area">
<div class="p_mer p_mer_background">
<a href="http://v-chelny.ru/service/digg/113585/3/">Ложь</a><div class="p_line_pos"><div style="width:35%;"></div></div>
<a href="http://v-chelny.ru/service/digg/113585/1/">Правда</a></div>
<p align=center><strong>Индекс правды: 35%</strong><br /><strong>Проголосовало: 69</strong></p>
</div>

						</dd>
					</dl>
					
				</div>
                                


				<div class="banners">
                               




<a target="_blank" href="http://edinstvo-news.ru/obyavleniya.html">
			<script defer type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-left" };
				swfobject.embedSWF("/images/add/edinstvo.swf", "bnr-left", "219", "111", "9.0.0","", flashvars, params, attributes);
			</script>
			<span id="bnr-left"></span>
</a>



					<a href="http://v-chelny.ru/page/vakansii/"><img src="http://bnr.v-chelny.ru/banners/manager-2016.gif" width="219" height="350" alt="Требуется менеджер"></a>
<div class="mt20 line"></div>



				</div>
		</div>

		<div class="cont_s">
				<div class="shapka"><div class="shapka_pos">
						
						<table width="100%" cellpadding="0" cellspacing="0">
						<tr>
							<th><p class="logo_pos"><a style="outline: none" href="/"><img src="/images/logo.png" width="348" height="77" alt=""></a></p></th>
							<td>
								<div class="top_news">
									<h2>Новости</h2>
									
									Выпуск №40 от 11 октября, 2017г.
									
									<br>
									21 октября 2017г. 03:06
								</div>
							</td>
							<td class="bann">
								<p><a href="/online/"><img style="padding-top: 15px" src="/images/bann_1.png" width="107" height="50" alt=""></a></p>
								<!--<p><a href="http://v-chelny.ru/page/podrobnee-o-proekte/"><img src="/images/bann_2.png" width="159" height="41" alt=""></a></p>-->
							</td>
						</tr>
						</table>

						<div class="nav">
							<a href="/news/" title="Новости"><span>Новости</span></a>
							<a href="http://v-chelny.ru/columns/"><span>Колумнисты</span></a>
							<a href="/page/vakansii/"><span>Работа</span></a>
							<a href="http://v-chelny.ru/ads/"><span>Объявления</span></a>
							<a class="on" href="/news/category/zdorove/"><span>Все о здоровье</span></a>



                            
						</div>
				</div></div>
				<div class="sub_menu">				
		

						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a> <b>|</b></p>

						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a><b>|</b></p>

<!--						

						<p><a href="http://v-chelny.ru/news/category/gorod/">Город</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Все о здоровье</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/avto/">Авто</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/persona/">Персона</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/biznes/">Бизнес-приложение «Олигарх»</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2011/" style="color: red;">Итоги 2011</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/hochu-uchitsya-2012/">Хочу учиться 2012</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2010/">Итоги 2010</a></p>
						
-->
						<div class="clear_line"></div>
				</div>
				


<div class="cont_r">


<div style="padding:0 0 20px 5px" > 
<div id="adfox_149885537036562933"></div>
</div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 233,
        containerId: 'adfox_149885537036562933',
        params: {
            p1: 'bxqxt',
            p2: 'fqof'
        }
    });
</script>



    <!--<a rel="nofollow" href="https://www.a-3.ru/pay_communal"><img style="margin-bottom:20px" border=0 src="/banners/a-3.gif" /></a>-->
    
    <form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search" />
<input type="hidden" name="NRP" value="search&amp;#47;advanced&amp;#47;nothing" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="online|news" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>



    <div class="search"><div class="search_pos">
            <h4>Поиск по сайту</h4>
            <div>
                <input class="s_txt" type="text" name="keywords" value="Введите ключевое слово или фразу" onblur="if(this.value=='') this.value='Введите ключевое слово или фразу';" onfocus="if(this.value=='Введите ключевое слово или фразу') this.value=''">
                <input class="s_sbm" type="submit" value="">
            </div>
            <p><a href="http://v-chelny.ru/search/advanced/">Расширенный поиск</a></p>
        </div></div>
    </form>






    










    <div id="mc_embed_signup">
        <form action="//v-chelny.us9.list-manage.com/subscribe/post?u=0be6dfef8360144170a43d93a&amp;id=df1222e8e1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Подпишись на новости</label>

                <input type="text" value="Ваш e-mail" name="EMAIL" class="email" id="mce-EMAIL" onblur="if(this.value==''){this.value='Ваш e-mail';}" onfocus="if(this.value=='Ваш e-mail'){this.value='';}">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0be6dfef8360144170a43d93a_df1222e8e1" tabindex="1" value=""></div>
                <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->

<!-- Яндекс.Директ -->









    <div class="line"></div>



    

    <div class="comments">
        <h5>Комментарии посетителей</h5>

        <ul id="mycarousew" class="jcarousel jcarousel-skin-tango">
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>123</b> <small>20.10.2017 22:43</small><br>
                        
                        Ну чё делать то ??? 
Изучать или нет ? Если нет - считай что пропало, 
если изучать - есть два путя - изучать...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/centralnyj-apparat-fas-vyehal-s-vneplanovoj-proverkoj-v-chelny/">Центральный аппарат ФАС выехал с внеплановой проверкой в Челны</a></dt>
                    <dd>


                        <b>ха-ха</b> <small>20.10.2017 19:22</small><br>
                        
                        Эти нарушения с мизерным штрафом проводят для отвода глаз...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/centralnyj-apparat-fas-vyehal-s-vneplanovoj-proverkoj-v-chelny/">Центральный аппарат ФАС выехал с внеплановой проверкой в Челны</a></dt>
                    <dd>


                        <b>лена</b> <small>20.10.2017 15:25</small><br>
                        
                        на гэсе в 7 комплексе внутриквартальную дорогу 2или 3 месяца ремонтировали
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-chelnah-voditelya-marshrutki-otstranili-ot-raboty-za-hamstvo/">В Челнах водителя маршрутки отстранили от работы за хамство</a></dt>
                    <dd>


                        <b>житель</b> <small>20.10.2017 15:02</small><br>
                        
                        во всех автобусах и маршрутках надо разместить электронный адрес хозяина автобуса&nbsp; или директора...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>honey</b> <small>20.10.2017 13:13</small><br>
                        
                        Из школы уволилась в 2000 году именно из-за этого. НИЧЕГО не поменялось за 17 (!) лет.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelnincy-vse-menshe-ostayutsya-dovolny-transportnymi-uslugami-v-gorode/">Челнинцы все меньше остаются довольны транспортными услугами в городе</a></dt>
                    <dd>


                        <b>частникам!</b> <small>20.10.2017 12:47</small><br>
                        
                        Всем частникам&nbsp; можно разрешить, если соблюдаются все требования безопасности перевозки людей, и нормальных...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>Родитель</b> <small>20.10.2017 11:21</small><br>
                        
                        Это точно! Приходится из денег, собранных родительским комитетом с родителей школьников, оплачивать эти...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>Родитель</b> <small>20.10.2017 11:17</small><br>
                        
                        Что означает &#8220;на ЭТОЙ неделе&#8221;? Это что? В КАЖДУЮ неделю что ли теперь работники детсадов должны будут ездить...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>Кто-то из педагогов города</b> <small>20.10.2017 11:12</small><br>
                        
                        Да&nbsp; уж! Хоть кто-то поднял эту тему! НАДОЕЛО! Заполнять залы , покупать книги&nbsp; и билеты на концерты , выписывать...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>Родитель</b> <small>20.10.2017 10:46</small><br>
                        
                        а почему данное объявление не направлено в прокуратуру города?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>Родитель</b> <small>20.10.2017 10:42</small><br>
                        
                        Представьте, что в какой-нибудь конторе сидят одни англоязычные... если бы да кабы во рту бы выросли грибы! Где...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>Интернет-пользователь</b> <small>20.10.2017 09:49</small><br>
                        
                        Ситдикова Дильбар Василовна - специалист отдела дошкольного образования УО (информация с сайта Управления...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>hani</b> <small>20.10.2017 09:00</small><br>
                        
                        Учителя и воспитатели зависимы от таких руководителей (в школе и в детском саду такой стиль руководства -...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>???</b> <small>20.10.2017 04:57</small><br>
                        
                        А действительно, кто такая эта Ситдикова?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/eksklyuziv-vrachi-bsmp-ostanovili-chelnincu-serdce-chtoby-spasti-zhizn-vide/">ЭКСКЛЮЗИВ: Врачи БСМП остановили челнинцу сердце, чтобы спасти жизнь (ВИДЕО 16+)</a></dt>
                    <dd>


                        <b>не психиатр</b> <small>20.10.2017 04:54</small><br>
                        
                        Душа - всего лишь образ. А болит у нас от переживаний сердце или другие органы потому, что мы на всё реагируем...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/eksklyuziv-vrachi-bsmp-ostanovili-chelnincu-serdce-chtoby-spasti-zhizn-vide/">ЭКСКЛЮЗИВ: Врачи БСМП остановили челнинцу сердце, чтобы спасти жизнь (ВИДЕО 16+)</a></dt>
                    <dd>


                        <b>Марина</b> <small>19.10.2017 23:56</small><br>
                        
                        Прочитайте книгу психиатра Пола Пирселла &#8220;Код сердца&#8221;. Он утверждает, что именно сердце контролирует мозг, а...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/eksklyuziv-vrachi-bsmp-ostanovili-chelnincu-serdce-chtoby-spasti-zhizn-vide/">ЭКСКЛЮЗИВ: Врачи БСМП остановили челнинцу сердце, чтобы спасти жизнь (ВИДЕО 16+)</a></dt>
                    <dd>


                        <b>Хо не хо</b> <small>19.10.2017 23:37</small><br>
                        
                        Прям, такой умник. А где у нас душа, если не в груди, не в сердце? В заднице что ли? Почему давит, болит в груди,...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/fauziya-bajramova-nazvala-vlast-tatarstana-sluchajnymi-lyudmi/">Фаузия Байрамова назвала власть Татарстана "случайными людьми"</a></dt>
                    <dd>


                        <b>123</b> <small>19.10.2017 22:17</small><br>
                        
                        &#8220;... писательница, основатель партии...&#8221; , редакция, почему не пишите, что она еще и уголовница - рицедивистка ?&nbsp;...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/eksklyuziv-vrachi-bsmp-ostanovili-chelnincu-serdce-chtoby-spasti-zhizn-vide/">ЭКСКЛЮЗИВ: Врачи БСМП остановили челнинцу сердце, чтобы спасти жизнь (ВИДЕО 16+)</a></dt>
                    <dd>


                        <b>Ох-хо-хо-хо</b> <small>19.10.2017 21:34</small><br>
                        
                        &#8220;Раньше всегда думал, что душа наша обитает в сердце.....&nbsp; &#8221; Азат, ты где научился читать и писать?... После...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/eksklyuziv-vrachi-bsmp-ostanovili-chelnincu-serdce-chtoby-spasti-zhizn-vide/">ЭКСКЛЮЗИВ: Врачи БСМП остановили челнинцу сердце, чтобы спасти жизнь (ВИДЕО 16+)</a></dt>
                    <dd>


                        <b>Марат Фоатович</b> <small>19.10.2017 21:27</small><br>
                        
                        Дорогие Рамис Якубов, Геннадий Федоров, Альфред Гулюмов - вы кардиохирурги от бога. Уже пять лет живу и...
                        
                    </dd>
                </dl>
            </li>
            
        </ul>
    </div>

    <div class="line" style="margin-bottom:20px"></div>










    





<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://alumir16.ru/"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/alumir.gif" width="288" height="175"></a>
</div>

<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://www.priem.kazgau.ru/"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/kgau.gif" width="288" height="175"></a>
</div>


<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://autoreal116.ru"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/Autoreal16_vchel-v4.gif" width="288" height="175"></a>
</div>


    




    

    

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<!-- Put this div tag to the place, where the Poll block will be -->
<div id="vk_poll"></div>
<script type="text/javascript">
VK.Widgets.Poll("vk_poll", {width: 300}, "274999133_78d4098bbe535776a2");
</script>
     <br>








     

        



    <div class="line"></div>

	<div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/video/">Посмотреть все</a><h5>Видео:</h5>
		
		<a href="http://v-chelny.ru/online/pesnyu-yunoj-chelninki-celyj-god-budut-krutit-po-radio-v-sankt-peterburge/#video"><img src="https://i.ytimg.com/vi/Vky2-l8GiR0/hqdefault.jpg" alt="Песню юной челнинки целый год будут крутить по радио в Санкт-Петербурге" title="Песню юной челнинки целый год будут крутить по радио в Санкт-Петербурге" width="288" class="mb15"></a>
		
	</div>


    <div class="line"></div>

    <div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/photo/">Посмотреть все</a><h5><a href="http://v-chelny.ru/photo/">Фото дня:</a></h5>
        
        <div class="banners"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/"><img src="/cache/2016-08-15/img_7572-288x192.jpg" alt="Челнинцы на концерте группы &#8220;Премьер Министр&#8221;" width="288" height="192"></a>
            <br /><br />
            <div style="clear:both;">
                <div style="float: left;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/#comments">0  комментариев</a></div>
                <div style="float: right;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/">Подпиши фотографию</a></div>
            </div>
        </div>
        
    </div>

    <div class="line"></div>


<br>

<br><br>
			<script type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-right" };

				swfobject.embedSWF("/banners/advs.swf", "bnr-right", "288", "175", "9.0.0","", flashvars, params, attributes);
			</script>
			<div id="bnr-right"></div>

<br>
<div class="txtac"><a rel="nofollow" href="http://nabchelny.europaplus.ru/index.php?go=Content&id=673" target="_blank"><img width="288" height="175" alt="" src="http://bnr.v-chelny.ru/banners/europaplus-vch.gif"></a></div>



    


    


<div class="my-widget-anchor" data-cid="cbec68e83a2ad7e425d520468257e809" style='margin-top:20px'></div>
           
</div>

<div class="cont_s_pos"><div class="c_s_pos">

        
        
        














        <div class="stati" itemscope itemtype="http://schema.org/Article">
		<div class="breadcrumb"><a href='http://v-chelny.ru'>Главная</a> › <a href='http://v-chelny.ru/online/' title=''>Вечерка On-Line</a></div>

	<div style="margin-bottom:15px">	
		<div style="float:left" class="meta"><span itemprop="datePublished" content="2017-10-20">20 октября 2017</span> в 11:53
		</div>
		<div style="float:right" class="meta">Рубрика: <a href="/online/">Вечерка On-Line</a></div>
		<div style="clear:both;"></div>
	</div>

                <div itemprop="headline"><h1>Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов</h1></div>


                                        <div class="bl_left">

                        <p class="m_img"><a itemprop="image" href="/images/uploads/2017-10-20/115.jpg" title="Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов" class="fancybox"><img width="250" height="250" src="/cache/2017-10-20/115-250x250.jpg" alt="Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов" title="Производитель изоляционных труб готовится стать резидентом ТОСЭР Челнов"></a></p>
                </div>
                        

	
		<div itemprop="articleBody">
			<p>23 октября республиканская комиссия по рассмотрению заявок на заключение соглашения об осуществлении деятельности на территории опережающего социально-экономического развития &laquo;Набережные Челны&raquo; рассмотрит заявку от АО &laquo;Изоляционный трубный завод&raquo; на включение в ТОСЭР "Набережные Челны". Предприятие готово инвестировать более одного миллиарда рублей, передает пресс-служба исполкома города.&nbsp;</p>
<p>Разработанный проект завода по производству стальных труб с защитными покрытиями повышенной надежности рассчитан на годовую мощность выпуска стальных труб в 72 тысячи тонны. &nbsp;К 2021 году планируется выпуск 118 тысяч тонн изделий.</p>
<p>Новый завод позволит создать 340 новых рабочих мест со среднемесячной заработной платой около 30 тысяч рублей. По подсчетам компании, ввод в эксплуатацию планируется в первом квартале 2018 года, выход на проектную мощность &ndash; к 2021 году.</p>
		</div>

                
                <div class="clear_line"></div>
                <a id="photos"></a>
                                

                <script type="text/javascript">
	        					$(document).ready(function() {
									$("*[id^=likee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}

										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/",
	   										data: "likee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<span class=\"selected\">"+$(this).html()+"</span>");
	 									$("#dislikee_"+c+id).replaceWith("<span>"+$("#dislikee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())+1);
	 									$("#likeeCount_"+c+id).html(parseInt($("#likeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

									$("*[id^=dislikee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}
										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/",
	   										data: "dislikee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<span class=\"selected\">"+$(this).html()+"</span>");
	 									$("#likee_"+c+id).replaceWith("<span>"+$("#likee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())-1);
	 									$("#dislikeeCount_"+c+id).html(parseInt($("#dislikeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

								});
	        			  </script>
<div style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;padding:5px 0 0 10px;margin-top:20px">
Оцените материал:

					
<div style="padding-left:10px">
					   <ul class="likEE-thumbs">
					      <li class="like"><a href='javascript:;' class='likee_like' id='likee_114373'></a></li>
					      <li class="dislike"><a href='javascript:;' class='likee_dislike' id='dislikee_114373'></a></li>
					      <li class="liked">Понравился: <span id='likeeCount_114373'>0</span></li>
					      <li class="disliked">Не понравился: <span id='dislikeeCount_114373'>0</span></li>
					   </ul>
</div>
					
</div>




<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="true" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.tw.fb.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1420633" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" style="margin:10px 0 20px;text-align:right;"></div>


        </div>

<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(150710, "yandex_ad", {
            ad_format: "direct",
            stat_id: 2,
            font_size: 1,
            ffont_family: 'courier new',
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "CC0000",
            url_color: "333333",
            text_color: "333333",
            hover_color: "FF0000",
            sitelinks_color: "CC0000",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

        <div class="line"></div>
        						<div class="add_comment">
								<form id='comment_form' method="post" action="http://v-chelny.ru/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://v-chelny.ru/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/" />
<input type="hidden" name="URI" value="/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="114373" />
<input type="hidden" name="site_id" value="1" />
</div>


									<strong>Добавить комментарий</strong>
									<table width="100%" cellpadding="0" cellspacing="0">
																		<tr>
									<th><p>Имя:</p><input type="text" value="" name="name"></th>
									<th><p>Email:</p><input type="text" value="" name="email"></th>
									</tr>
																		<tr>
										<td colspan=3>
										   <textarea name="comment" rows="10" cols="45"></textarea>
										   <p><input class="check_comment" type="checkbox" name="notify_me" value="yes" /> Уведомлять меня о новых записях</p>
										</td>
									</tr>
									<tr>
																				<th style="width:300px"><font style="font-weight:bold">Защита от спама:</font><br />Ответьте на вопрос: «Противоположность севера» ?</th>
										<th><input type="text" value="" name="captcha"></th>
																				<td>
										   <input type="submit" value="Отправить"><input type="reset" value="Очистить">
										   <input type="hidden" name="weever-parent-id" id="weever-parent-id" value="" />
										</td>
									</tr>
									</table>
								</form>
						</div>
						<div class="line"></div>

						<script type="text/javascript">
						$(function(){
						    $('a[href^="/online/proizvoditel-izolyacionnyh-trub-gotovitsya-stat-rezidentom-toser-chelnov/"]').click(function() {
						        var url_array = $(this).attr('href').split("/");
						        var id = url_array[3];
						        id=id.replace("?cid=", "");
						        $('#weever-parent-id').val(id);
						        $('.add_comment').insertAfter($(this).parent().parent());
						        return false;
						    });
						});
						</script>
                        <a id="comments"></a>
						<div class="commenti">
								
																
								
								
						</div>
</div></div>




		<div class="clear_line"></div>
	</div>

</div>
<div class="footer_width"><!-- noindex -->
	<div class="footer">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>



				<td style='padding-left:240px'>
					
					<div class="bott_nav">
						<a href="http://v-chelny.ru/page/o-gazete-i-redakcii/">О газете и редакции</a> | <a href="http://v-chelny.ru/page/reklamnaya-sluzhba/">Рекламная служба</a> | <a href="http://v-chelny.ru/page/prajs-list/">Прайс-лист</a> | <a href="http://v-chelny.ru/concurs/">Конкурсы</a> | <a href="http://v-chelny.ru/archive/">Архив печатной версии</a>
					</div>
<div style="margin:-20px 0 20px"><a rel="nofollow" href="/?URL=http://agatmedia.com/" target="_blank">Разработка сайта - Константин Миловский</a></div>
					<p><b>&copy; 2017 "Вечерние Челны"</b>.  При перепечатке материалов ссылка на газету "Вечерние Челны" обязательна.</p>

				</td>
				<td class="autor" style='vertical-align:top;text-align:right'>



<div style='margin-bottom:11px'>
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=27480933&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/27480933/1_0_F5F5F3FF_D5D5D3FF_0_visits" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" /></a><!-- /Yandex.Metrika informer --> 
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27480933 = new Ya.Metrika({ id:27480933, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) {}}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();} })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/27480933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div style='margin-bottom:9px'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];_tmr.push({id: "89293", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();}
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=89293;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a rel="nofollow" target="_blank" href="http://top.mail.ru/jump?from=89293">
<img src="//top-fwz1.mail.ru/counter?id=89293;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
</td>

			</tr>
			</table>
	</div><!-- noindex -->
</div>
</div>

	<script type="text/javascript" src="/public/min/?b=public/scripts&amp;f=gzt-main.js,jquery.jcarousel.min.js,jquery.accessible-news-slider.js,jquery.mousewheel-3.0.2.pack.js,jcarousellite.js,jScrollPane.js,addBigImg.js,polls.js,jquery.easing-1.3.pack.js,jquery.fancybox-1.3.1.pack.js,jquery.jqtransform.js,jquery-ui-1.8.4.custom.min.js,jquery.ui.datepicker-ru.js,func.js,custom.js,jquery.jplayer.min.js"></script>

</body>
</html>