<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>Сегодня пенсия челнинцев выросла на 5,4% - Вечерка On-Line - Газета "Вечерние Челны"</title>
	<meta name="description" content="Так же проиндексирован набор льготных услуг:&nbsp; предоставление лекарств, путевок в санаторий , бесплатный проезд на пригородном транспорте.">

	
	
	<link rel="image_src" type="image/jpeg" href="http://v-chelny.ru/images/uploads/2017-02-01/1482844932general_pages_i65858_pfr_v_2017_godu_pensii_budut_indeksirovany.jpg">
	<meta property="og:title" content="Сегодня пенсия челнинцев выросла на 5,4%">
	<meta property="og:description" content="Так же проиндексирован набор льготных услуг:&nbsp; предоставление лекарств, путевок в санаторий , бесплатный проезд на пригородном транспорте.">
	<meta property="og:image" content="http://v-chelny.ru/images/uploads/2017-02-01/1482844932general_pages_i65858_pfr_v_2017_godu_pensii_budut_indeksirovany.jpg">
	<meta property="og:type" content="article">
	<meta property="og:url" content= "http://v-chelny.ru/online/segodnya-pensiya-chelnincev-vyrosla-na-5-4/">

	<link rel="alternate" type="application/rss+xml" title="RSS рассылка" href="http://v-chelny.ru/rss/">
	<link rel="shortcut icon" href="/favicon.ico">

	<!--[if IE 6]><link href="/public/css/ie6.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->
	<!--[if IE 7]><link href="/public/css/ie7.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->

	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&amp;subset=latin%2Ccyrillic&amp;ver=3.9.9" id="PT-Sans-css" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Lora&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/public/min/?b=public/css&amp;f=body.css,aut.css,scroll.css,skin.css,jquery.fancybox-1.3.1.css,jqtransform.css,jquery-ui-1.8.4.custom.css,like.css,mailchimp.css,mediaelementplayer.css,mobile.css&amp;v=2.9">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>






<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="942cc4fceda1c8272d736569f5b3f793">
</script>

</head>
<body>


<div class="b-popup b-authorize-popup" id="us_bl" style="display:none">
						<form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="9" />
<input type="hidden" name="RET" value="-2" />
<input type="hidden" name="site_id" value="1" />
</div>


							<h3 class="title">Вход на сайт</h3>

							<fieldset class="login"><legend></legend>
								<label for="authorize-form-login">
									<strong class="title">E-mail</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/registration/">У меня нет логина и пароля</a></span>
								</label>
								<div class="field">
									<div class="field-inside">
										<input type="text" name="username" id="authorize-form-login" />

									</div>
								</div>
							</fieldset>
							<fieldset class="password"><legend></legend>
								<label for="authorize-form-password">
									<strong class="title">Пароль</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/forgot/">Забыл(а) пароль</a></span>
								</label>

								<div class="field">
									<div class="field-inside">
										<input type="password" name="password" id="authorize-form-password">
									</div>
								</div>
							</fieldset>
                            <span class="b-delimiter"></span>

							<fieldset class="selective-fieldset remember"><legend></legend>
								<input type="checkbox" name="auto_login" id="authorize-form-remember">
								<input type="hidden" name="anon" value="1" checked="checked">
								<label for="authorize-form-remember">Запомнить меня</label>
							</fieldset>
							<fieldset class="send"><legend></legend>
								<input type="submit" value="Войти" class="button send-button">
							</fieldset>

						</form>
						<span class="close-button">&times;</span>
						<span class="shadow"></span>
</div>
<div class="page_width">
	<div class="content">

		<div class="cont_l">
				<div class="line"></div>

								<div class="vhod">
					<a onclick="document.getElementById('us_bl').style.display = 'block';" href="#">Вход</a> | <a href="http://v-chelny.ru/accounts/registration/">Регистрация</a>
				</div>
				
				<div class="line"></div>

				<div class="txt_inf">
                    
<h5>Курсы валют (02.02.2017):</h5>

<table class="kursi_v" width="100%" cellpadding="0" cellspacing="0">
<tr>
	<td><span>$</span></td><td>60.0851<small class="off">-0.0767</small></td>	<td><span>&#8364;</span></td><td>64.2850<small class="off">-0.1483</small></td></tr>
</table>					<div class="line"></div>
				</div>

				<div class="txt_inf">
                    <h5 style="padding-left:0">Погода в Набережных Челнах:</h5>
<table class="pogoda_v" width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
	</tr>
	<tr>
		<th>-13&deg;</th>
		<th>-12&deg;</th>
		<th>-10&deg;</th>
	</tr>
	<tr>
		<td><span>Ночь<br>02 февраля</span></td>
		<td><span>Утро<br>02 февраля</span></td>
		<td><span>День<br>02 февраля</span></td>
	</tr>
</table>                    <div class="line"></div>
				</div>

				<h5>Архив выпусков</h5>
				<div id="datepicker"></div>
				<div class="line"></div>
				<div class="news">

<h5>Сегодня в новостях:</h5>
<!--noindex-->
<table>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">02 февраля в 08:12</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-nizhnekamske-na-ulice-prohozhaya-nashla-chast-chelovecheskoj-nogi/">В Нижнекамске на улице прохожая нашла часть человеческой ноги</a><br />
                            <a href="http://v-chelny.ru/online/v-nizhnekamske-na-ulice-prohozhaya-nashla-chast-chelovecheskoj-nogi/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-02/engfdpuyedc-100x100.jpg" alt="В Нижнекамске на улице прохожая нашла часть человеческой ноги" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Останки девушка обнаружила рядом с детским садом, о чем поделилась в соцсетях.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">01 февраля в 14:47</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/cud-prigovoril-ramilya-ibragimova-k-shtrafu-v-50-tysyach-rublej/">Cуд приговорил Рамиля Ибрагимова к штрафу в 50 тысяч рублей</a><br />
                            <a href="http://v-chelny.ru/online/cud-prigovoril-ramilya-ibragimova-k-shtrafu-v-50-tysyach-rublej/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-01/6375994fa7dff47b-100x100.jpg" alt="Cуд приговорил Рамиля Ибрагимова к штрафу в 50 тысяч рублей" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Кроме того, в пользу государства постановили изъять iPhone Ибрагимова.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">01 февраля в 13:34</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/vesnoj-v-chelnah-prodolzhat-sazhat-derevya/">Весной в Челнах продолжат сажать деревья</a><br />
                            <a href="http://v-chelny.ru/online/vesnoj-v-chelnah-prodolzhat-sazhat-derevya/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-01/5891974d0001b-100x100.jpg" alt="Весной в Челнах продолжат сажать деревья" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Группа архитекторов представила мэру города Наилю Магдееву эскизные проекты реконструкции Шишкинского бульвара и строительства второй очереди набережной Тукая.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">01 февраля в 11:23</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/11-tatarstancev-stali-kandidatami-v-sbornuyu-rossii-na-olimpiadu/">11 татарстанцев стали кандидатами в сборную России на Олимпиаду</a><br />
                            <a href="http://v-chelny.ru/online/11-tatarstancev-stali-kandidatami-v-sbornuyu-rossii-na-olimpiadu/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-01/468049637-100x100.jpg" alt="11 татарстанцев стали кандидатами в сборную России на Олимпиаду" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>У представителей зимних видов спорта подготовка к Олимпийским играм 2018 года перевалила за экватор.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">01 февраля в 10:35</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/segodnya-pensiya-chelnincev-vyrosla-na-5-4/">Сегодня пенсия челнинцев выросла на 5,4%</a><br />
                            <a href="http://v-chelny.ru/online/segodnya-pensiya-chelnincev-vyrosla-na-5-4/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-01/1482844932general_pages_i65858_pfr_v_2017_godu_pensii_budut_indeksirovany-100x100.jpg" alt="Сегодня пенсия челнинцев выросла на 5,4%" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Так же проиндексирован набор льготных услуг:&nbsp; предоставление лекарств, путевок в санаторий , бесплатный проезд на пригородном транспорте.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">01 февраля в 09:29</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/serdyukov-mozhet-zanyat-post-zamglavy-rosteha/">Сердюков может занять пост замглавы «Ростеха»</a><br />
                            <a href="http://v-chelny.ru/online/serdyukov-mozhet-zanyat-post-zamglavy-rosteha/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-01/serdyukov-100x100.jpeg" alt="Сердюков может занять пост замглавы «Ростеха»" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Сейчас бывший министр обороны России занимает пост индустриального директора авиационного кластера «Ростеха».
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">01 февраля в 09:10</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/sotrudniki-rosgvardii-zaderzhali-v-chelnah-pohititelya-plansheta/">Сотрудники Росгвардии задержали в Челнах похитителя планшета</a><br />
                            <a href="http://v-chelny.ru/online/sotrudniki-rosgvardii-zaderzhali-v-chelnah-pohititelya-plansheta/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-01/masked_thief-100x100.png" alt="Сотрудники Росгвардии задержали в Челнах похитителя планшета" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Гаджет был украден у вахтера в одном из общежитий города. Благодаря камерам видеонаблюдения стражи порядка установили личность подозреваемого.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">01 февраля в 08:20</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-hotyat-ustanovit-pamyatnik-zhertvam-politicheskih-repressij/">В Челнах хотят установить памятник жертвам политических репрессий</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-hotyat-ustanovit-pamyatnik-zhertvam-politicheskih-repressij/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-02-01/0_ee780_16d84b86_xxl-100x100.jpg" alt="В Челнах хотят установить памятник жертвам политических репрессий" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Кроме этого, власти города решили провести конкурс проектов по реконструкции площади Азатлык. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">31 января в 19:33</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/nazvana-vozmozhnaya-data-otkrytiya-egipta-dlya-turistov-rossii/">Названа возможная дата открытия Египта для туристов России</a><br />
                            <a href="http://v-chelny.ru/online/nazvana-vozmozhnaya-data-otkrytiya-egipta-dlya-turistov-rossii/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-01-31/tours-to-egypt-696x522-100x100.jpg" alt="Названа возможная дата открытия Египта для туристов России" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Власти РФ могут разрешить полеты сразу в три аэропорта Арабской Республики.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">31 января в 16:46</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-seti-poyavilos-video-zaderzhaniya-docenta-kfu-v-chelnah/">В сети появилось видео задержания доцента КФУ в Челнах</a><br />
                                                       <div style="margin: 4px 0"><p>Сотрудники полиции задержали его в рабочем кабинете после получения от старосты группы 32 тысяч рублей.
</p></div>
		</td>
	</tr>

</table>
<!--/noindex-->
<br>
<h5><a style="color: red" href="/online/">Все новости On-Line</a></h5>

					
				</div>


				<div class="line"></div>
				
                                
                                
                                
				

				


                                
				                                
				<div class="pravdomer">
					<h5><a href="http://v-chelny.ru/pravdomer/">Правдомер</a></h5>
					
					<dl>
						<dt>
							<table cellpadding="0" cellspacing="0">
							<tr>
								<th><img src="/cache/2017-01-26/magd-71x56.jpg" alt="Наиль Магдеев"></th>
								<td>
									<h5>Наиль Магдеев</h5>
									Мэр Набережных Челнов
								</td>
							</tr>
							</table>
						</dt>
						<dd>
							<span>26 января, 2017</span><br>
							<p>Сказано на деловом понедельнике 23 января 2017 года:</p>
<p><strong>"Инвентаризация показала, что 144 участками земли в Челнах пользуются бесплатно, за здорово живешь. И такое возможно! Разве это правильно &mdash; без документов пользуются? Участок муниципальной земли приносит кому-то доход, а в городскую казну никто и ничего не платит. Это лишние деньги для города, что ли?"</strong></p>
							<div class="pravdomer_area">
<div class="p_mer p_mer_background">
<a href="http://v-chelny.ru/service/digg/111339/3/">Ложь</a><div class="p_line_pos"><div style="width:90%;"></div></div>
<a href="http://v-chelny.ru/service/digg/111339/1/">Правда</a></div>
<p align=center><strong>Индекс правды: 90%</strong><br /><strong>Проголосовало: 10</strong></p>
</div>

						</dd>
					</dl>
					
				</div>
                                



				<div class="banners">
                               




<a target="_blank" href="http://edinstvo-news.ru/obyavleniya.html">
			<script defer type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-left" };
				swfobject.embedSWF("/images/add/edinstvo.swf", "bnr-left", "219", "111", "9.0.0","", flashvars, params, attributes);
			</script>
			<span id="bnr-left"></span>
</a>



					<a href="http://v-chelny.ru/page/vakansii/"><img src="http://bnr.v-chelny.ru/banners/manager-2016.gif" width="219" height="350" alt="Требуется менеджер"></a>
<div class="mt20 line"></div>



				</div>
		</div>

		<div class="cont_s">
				<div class="shapka"><div class="shapka_pos">
						
						<table width="100%" cellpadding="0" cellspacing="0">
						<tr>
							<th><p class="logo_pos"><a style="outline: none" href="/"><img src="/images/logo.png" width="348" height="77" alt=""></a></p></th>
							<td>
								<div class="top_news">
									<h2>Новости</h2>
									
									Выпуск 4 от 01 февраля, 2017г.
									
									<br>
									02 февраля 2017г. 08:22
								</div>
							</td>
							<td class="bann">
								<p><a href="/online/"><img style="padding-top: 15px" src="/images/bann_1.png" width="107" height="50" alt=""></a></p>
								<!--<p><a href="http://v-chelny.ru/page/podrobnee-o-proekte/"><img src="/images/bann_2.png" width="159" height="41" alt=""></a></p>-->
							</td>
						</tr>
						</table>
						<div class="nav">

							<a href="/news/" title="Новости"><span>Новости</span></a>
                            <a href="http://v-chelny.ru/columns/"><span>Колумнисты</span></a>
                            <a class="on" href="/page/vakansii/"><span>Работа</span></a>

                            <a href="http://v-chelny.ru/ads/"><span>Объявления</span></a>


                            
						</div>
				</div></div>
				<div class="sub_menu">				
		

						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Здоровье</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a><b>|</b></p>
						<p><a href="http://v-chelny.ru/trenirovka/" style="color:#dd0303;">Вечерняя тренировка</a></p>

<!--						

						<p><a href="http://v-chelny.ru/news/category/gorod/">Город</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Здоровье</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/avto/">Авто</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/persona/">Персона</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/biznes/">Бизнес-приложение «Олигарх»</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2011/" style="color: red;">Итоги 2011</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/hochu-uchitsya-2012/">Хочу учиться 2012</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2010/">Итоги 2010</a></p>
						
-->
						<div class="clear_line"></div>
				</div>
				


<div class="cont_r">



    <!--<a rel="nofollow" href="https://www.a-3.ru/pay_communal"><img style="margin-bottom:20px" border=0 src="/banners/a-3.gif" /></a>-->
    
    <form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search" />
<input type="hidden" name="NRP" value="search&amp;#47;advanced&amp;#47;nothing" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="online|news" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>



    <div class="search"><div class="search_pos">
            <h4>Поиск по сайту</h4>
            <div>
                <input class="s_txt" type="text" name="keywords" value="Введите ключевое слово или фразу" onblur="if(this.value=='') this.value='Введите ключевое слово или фразу';" onfocus="if(this.value=='Введите ключевое слово или фразу') this.value=''">
                <input class="s_sbm" type="submit" value="">
            </div>
            <p><a href="http://v-chelny.ru/search/advanced/">Расширенный поиск</a></p>
        </div></div>
    </form>






    










    <div id="mc_embed_signup">
        <form action="//v-chelny.us9.list-manage.com/subscribe/post?u=0be6dfef8360144170a43d93a&amp;id=df1222e8e1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Подпишись на новости</label>

                <input type="text" value="Ваш e-mail" name="EMAIL" class="email" id="mce-EMAIL" onblur="if(this.value==''){this.value='Ваш e-mail';}" onfocus="if(this.value=='Ваш e-mail'){this.value='';}">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0be6dfef8360144170a43d93a_df1222e8e1" tabindex="1" value=""></div>
                <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->

<!-- Яндекс.Директ -->









    <div class="line"></div>



    

    <div class="comments">
        <h5>Комментарии посетителей</h5>

        <ul id="mycarousew" class="jcarousel jcarousel-skin-tango">
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/11-tatarstancev-stali-kandidatami-v-sbornuyu-rossii-na-olimpiadu/">11 татарстанцев стали кандидатами в сборную России на Олимпиаду</a></dt>
                    <dd>


                        <b>123</b> <small>01.02.2017 12:25</small><br>
                        
                        План такой - получить (наверное) джип за 4 ляма и позолоченную цацку, продать все это , что бы купить конуру в...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/boris-kuznecov-pravitelstvo-zanyato-tem-chto-ustraivaet-po-russki-govorya-p/">Борис Кузнецов: "Правительство занято тем, что устраивает, по-русски говоря, подлянку для Путина"</a></dt>
                    <dd>


                        <b>123</b> <small>01.02.2017 12:03</small><br>
                        
                        Сергей, у тебя еще нет выслуги лет, что бы за людьми убирать. Тебе же ясно при трудоустройстве сказали - 10 лет....
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/fevral-udivit-rossiyan-vazhnymi-zakonami/">Февраль удивит россиян важными законами</a></dt>
                    <dd>


                        <b>123</b> <small>01.02.2017 11:59</small><br>
                        
                        Слушай, баран, у тебя бомбить начинает, когда настойка боярышника кончается ?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/ford-sollers-vse-rabotnikam-razoslali-pisma-s-predlozheniem-uvolitsya-dobro/">Ford Sollers – все? Работникам разослали письма с предложением уволиться добровольно</a></dt>
                    <dd>


                        <b>123</b> <small>01.02.2017 11:57</small><br>
                        
                        Выражусь понятными для тебя словами:
Отполировано. Давно. ТВОИМ ЯЗЫКОМ&nbsp;  :)))
ЗЫ: Серый, че ты такой тупой ?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/boris-kuznecov-pravitelstvo-zanyato-tem-chto-ustraivaet-po-russki-govorya-p/">Борис Кузнецов: "Правительство занято тем, что устраивает, по-русски говоря, подлянку для Путина"</a></dt>
                    <dd>


                        <b>Сергей</b> <small>01.02.2017 11:20</small><br>
                        
                        тебя ж на лапату&nbsp; не усадишь....&nbsp;  ты хоть и навоз но будешь сопротивляться...&nbsp; или нет?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/fevral-udivit-rossiyan-vazhnymi-zakonami/">Февраль удивит россиян важными законами</a></dt>
                    <dd>


                        <b>Сергей</b> <small>01.02.2017 11:16</small><br>
                        
                        ну тебя то не позавут.... с шерстью и мозгами ты давно растался ... с тебя кабысдох пора шкуру да подковы...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/ford-sollers-vse-rabotnikam-razoslali-pisma-s-predlozheniem-uvolitsya-dobro/">Ford Sollers – все? Работникам разослали письма с предложением уволиться добровольно</a></dt>
                    <dd>


                        <b>Сергей</b> <small>01.02.2017 11:11</small><br>
                        
                        ну твое дупло поди давно отполировано ..
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/pohozhij-na-generalnogo-upravlyayuschego-korston-club-hotel-v-kazani-izbil/">Мужчина, похожий на генуправляющего Korston Club Hotel в Казани избил сотрудника отеля (ВИДЕО)</a></dt>
                    <dd>


                        <b>123</b> <small>01.02.2017 10:17</small><br>
                        
                        роман, что, больно было ? Ну так ты не переживай, это же не принудительный массаж простаты ...
Так ты поплачь,...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/pohozhij-na-generalnogo-upravlyayuschego-korston-club-hotel-v-kazani-izbil/">Мужчина, похожий на генуправляющего Korston Club Hotel в Казани избил сотрудника отеля (ВИДЕО)</a></dt>
                    <dd>


                        <b>роман</b> <small>01.02.2017 05:03</small><br>
                        
                        а ты дибил
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-seti-poyavilos-video-zaderzhaniya-docenta-kfu-v-chelnah/">В сети появилось видео задержания доцента КФУ в Челнах</a></dt>
                    <dd>


                        <b>123</b> <small>31.01.2017 17:04</small><br>
                        
                        Что бы у этого старосты сынок вырос павлушей морозовым.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/fevral-udivit-rossiyan-vazhnymi-zakonami/">Февраль удивит россиян важными законами</a></dt>
                    <dd>


                        <b>123</b> <small>31.01.2017 16:40</small><br>
                        
                        Сергей, вот и будь бараном, коим всегда был. А то ишь ты - решил касту поменять. Сиди в своем стойле, не вякай и...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/finprognoz-rubl-prodolzhit-ukreplenie/">Финпрогноз: Рубль продолжит укрепление</a></dt>
                    <dd>


                        <b>123</b> <small>31.01.2017 15:31</small><br>
                        
                        СеРОЖА, какой такой тебе, дятлу, курс ДОЛЛАРА ? Иди курс фанфуриков к б/у стеклотаре вычисляй, сорос помоечный&nbsp;...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/bank-kazani-trebuet-priznat-bankrotom-narodnogo-artista-rt-salavata-fathetd/">«Банк Казани» требует признать банкротом народного артиста РТ – Салавата Фатхетдинова</a></dt>
                    <dd>


                        <b>123</b> <small>31.01.2017 15:26</small><br>
                        
                        Ни хрена. Не получилось хитропопым прикинуться, так хоть щас - будь мужиком.
Фраеров тут нашел. Ну еще понятно...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/ford-sollers-vse-rabotnikam-razoslali-pisma-s-predlozheniem-uvolitsya-dobro/">Ford Sollers – все? Работникам разослали письма с предложением уволиться добровольно</a></dt>
                    <dd>


                        <b>123</b> <small>31.01.2017 14:01</small><br>
                        
                        У меня.
А ты, дятел этакий, полировщик болтов какого разряда ?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-sidorovki-pozhalovalis-rukovodstvu-chelnov-na-prostitutok-i-cygan/">Жители Сидоровки пожаловались руководству Челнов на проституток и цыган</a></dt>
                    <dd>


                        <b>123</b> <small>31.01.2017 13:57</small><br>
                        
                        Сергей, не трогайте Ильдара.
Хотя...&nbsp; Хоть трогай, хоть не трогай, Ильдар сам по себе вонючий.
Он, очевдено, с...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-sidorovki-pozhalovalis-rukovodstvu-chelnov-na-prostitutok-i-cygan/">Жители Сидоровки пожаловались руководству Челнов на проституток и цыган</a></dt>
                    <dd>


                        <b>Ильдар</b> <small>31.01.2017 13:13</small><br>
                        
                        Сергей не трогай га...но, вонять не будет.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-sidorovki-pozhalovalis-rukovodstvu-chelnov-na-prostitutok-i-cygan/">Жители Сидоровки пожаловались руководству Челнов на проституток и цыган</a></dt>
                    <dd>


                        <b>123</b> <small>31.01.2017 12:16</small><br>
                        
                        Эх, Сергей, говорили что ты тролль
А у тебя , оказывается бомбит&nbsp; -
http://turboportal.ru/pics/sandbox/4666-post.html...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-sidorovki-pozhalovalis-rukovodstvu-chelnov-na-prostitutok-i-cygan/">Жители Сидоровки пожаловались руководству Челнов на проституток и цыган</a></dt>
                    <dd>


                        <b>Сергей</b> <small>31.01.2017 12:04</small><br>
                        
                        вау.... судя по описанию ты дока&nbsp; в этом вопросе.... интересно что твоя мама лакала перед тем как тебя зачать в...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/ford-sollers-vse-rabotnikam-razoslali-pisma-s-predlozheniem-uvolitsya-dobro/">Ford Sollers – все? Работникам разослали письма с предложением уволиться добровольно</a></dt>
                    <dd>


                        <b>Сергей</b> <small>31.01.2017 11:58</small><br>
                        
                        ))))))&nbsp; а у кого она есть?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/finprognoz-rubl-prodolzhit-ukreplenie/">Финпрогноз: Рубль продолжит укрепление</a></dt>
                    <dd>


                        <b>Сергей</b> <small>31.01.2017 11:56</small><br>
                        
                        ну совсем&nbsp; запутали... это что укрепление&nbsp; или как&nbsp;  Текущий курс рубля объявлен невозможным&nbsp; Далее:...
                        
                    </dd>
                </dl>
            </li>
            
        </ul>
    </div>

    <div class="line" style="margin-bottom:20px"></div>





    <div class="s_block" style="margin-bottom:20px;padding:4px 8px;background-color:#e5e4e1">
<h5 class="mb10" style="padding-left:0">Специальный проект газеты «Вечерние Челны. Все о здоровье» и Фонда имени Анжелы Вавиловой<br><br>
<a style="color:#dd0303;font-size:21px" href="http://v-chelny.ru/miloserdie/">«Милосердие без границ»</a></h5>
Если вы не очерствели душой, протяните руку помощи больным детям. Даже небольшая сумма поможет им жить без боли. Без нас им просто не справиться!
        
        <div class="mt20"><a href="http://v-chelny.ru/miloserdie/eto-ganiyatullin-fazyl/"><img src="/cache/2016-11-11/pomsch_fazyl-282x149.jpg" alt="Это Ганиятуллин Фазыл" width="282" height="148"></a>
        </div>
        
<a class="h_link" href="http://v-chelny.ru/miloserdie/">Посмотреть все</a>
<div class="clear_line"></div>
    </div>

    <div class="line" style="margin-bottom:20px"></div>

    






<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://autoreal116.ru"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/Autoreal16_vchel-v4.gif" width="288" height="175"></a>
</div>


    




    

    

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
<!-- Put this div tag to the place, where the Poll block will be -->
<div id="vk_poll"></div>
<script type="text/javascript">
VK.Widgets.Poll("vk_poll", {width: 300}, "252907595_0375591ad6577af276");
</script>
     <br>








     

        



    <div class="line"></div>

	<div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/video/">Посмотреть все</a><h5>Видео:</h5>
		
		<a href="http://v-chelny.ru/online/v-seti-poyavilos-video-zaderzhaniya-docenta-kfu-v-chelnah/#video"><img src="https://i.ytimg.com/vi/eyd3UF6hKFw/hqdefault.jpg" alt="В сети появилось видео задержания доцента КФУ в Челнах" title="В сети появилось видео задержания доцента КФУ в Челнах" width="288" class="mb15"></a>
		
	</div>


    <div class="line"></div>

    <div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/photo/">Посмотреть все</a><h5><a href="http://v-chelny.ru/photo/">Фото дня:</a></h5>
        
        <div class="banners"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/"><img src="/cache/2016-08-15/img_7572-288x192.jpg" alt="Челнинцы на концерте группы &#8220;Премьер Министр&#8221;" width="288" height="192"></a>
            <br /><br />
            <div style="clear:both;">
                <div style="float: left;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/#comments">0  комментариев</a></div>
                <div style="float: right;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/">Подпиши фотографию</a></div>
            </div>
        </div>
        
    </div>

    <div class="line"></div>


<br>

<br><br>
			<script type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-right" };

				swfobject.embedSWF("/banners/advs.swf", "bnr-right", "288", "175", "9.0.0","", flashvars, params, attributes);
			</script>
			<div id="bnr-right"></div>

    


    


<div class="my-widget-anchor" data-cid="cbec68e83a2ad7e425d520468257e809"></div>
           
</div>

<div class="cont_s_pos"><div class="c_s_pos">

        
        
        














        <div class="stati" itemscope itemtype="http://schema.org/Article">
		<div class="breadcrumb"><a href='http://v-chelny.ru'>Главная</a> › <a href='http://v-chelny.ru/online/' title=''>Вечерка On-Line</a></div>

	<div style="margin-bottom:15px">	
		<div style="float:left" class="meta"><span itemprop="datePublished" content="2017-02-01">01 февраля 2017</span> в 10:35
		</div>
		<div style="float:right" class="meta">Рубрика: <a href="/online/">Вечерка On-Line</a></div>
		<div style="clear:both;"></div>
	</div>

                <div itemprop="headline"><h1>Сегодня пенсия челнинцев выросла на 5,4%</h1></div>


                                        <div class="bl_left">

                        <p class="m_img"><a itemprop="image" href="/images/uploads/2017-02-01/1482844932general_pages_i65858_pfr_v_2017_godu_pensii_budut_indeksirovany.jpg" title="Сегодня пенсия челнинцев выросла на 5,4%" class="fancybox"><img width="250" height="250" src="/cache/2017-02-01/1482844932general_pages_i65858_pfr_v_2017_godu_pensii_budut_indeksirovany-250x250.jpg" alt="Сегодня пенсия челнинцев выросла на 5,4%" title="Сегодня пенсия челнинцев выросла на 5,4%"></a></p>
                </div>
                        

	
		<div itemprop="articleBody">
			<p>С сегодняшнего дня на 5,4% индексируется ежемесячная денежная выплата (ЕДВ), самая массовая социальная выплата в России. Одновременно с индексацией страховых пенсий с 1 февраля на 5,4% увеличилась ежемесячная денежная выплата (ЕДВ), самая массовая социальная выплата в России.&nbsp;</p>
<p>В Набережных Челнах Пенсионный фонд выплачивает ее 37 тысячам федеральным льготникам, включая инвалидов, ветеранов боевых действий, граждан, подвергшихся воздействию радиации, Героев Советского Союза и России, Героев Социалистического Труда и других граждан.&nbsp;</p>
<p>На 5,4% также индексируется входящий в состав ЕДВ набор социальных услуг (НСУ). По закону он может предоставляться в натуральной или денежной форме. Стоимость полного денежного эквивалента НСУ с 1 февраля выросла до 1048,97 рубля в месяц. Он включает в себя предоставление лекарственных препаратов, медицинских изделий, продуктов лечебного питания &ndash; 807,94 рубля, предоставление путевки на санаторно-курортное лечение для профилактики основных заболеваний &ndash; 124,99 рубля, бесплатный проезд на пригородном железнодорожном транспорте или на междугородном транспорте к месту лечения и обратно &ndash; 116,04 рубля.</p>
<p>Помимо этого, также увеличивается пособие на погребение, которое Пенсионный фонд выплачивает родственникам умершего пенсионера. С 1 февраля размер пособия составляет 5562,25 рубля.</p>
		</div>

                
                <div class="clear_line"></div>
                <a id="photos"></a>
                                


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="true" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.tw.fb.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1420633" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" style="margin:10px 0 20px;text-align:right;"></div>

        </div>

<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(150710, "yandex_ad", {
            ad_format: "direct",
            stat_id: 2,
            font_size: 1,
            ffont_family: 'courier new',
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "CC0000",
            url_color: "333333",
            text_color: "333333",
            hover_color: "FF0000",
            sitelinks_color: "CC0000",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

        <div class="line"></div>
        						<div class="add_comment">
								<form id='comment_form' method="post" action="http://v-chelny.ru/online/segodnya-pensiya-chelnincev-vyrosla-na-5-4/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://v-chelny.ru/online/segodnya-pensiya-chelnincev-vyrosla-na-5-4/" />
<input type="hidden" name="URI" value="/online/segodnya-pensiya-chelnincev-vyrosla-na-5-4/" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="111378" />
<input type="hidden" name="site_id" value="1" />
</div>


									<strong>Добавить комментарий</strong>
									<table width="100%" cellpadding="0" cellspacing="0">
																		<tr>
									<th><p>Имя:</p><input type="text" value="" name="name"></th>
									<th><p>Email:</p><input type="text" value="" name="email"></th>
									</tr>
																		<tr>
										<td colspan=3>
										   <textarea name="comment" rows="10" cols="45"></textarea>
										   <p><input class="check_comment" type="checkbox" name="notify_me" value="yes" /> Уведомлять меня о новых записях</p>
										</td>
									</tr>
									<tr>
																				<th style="width:300px"><font style="font-weight:bold">Защита от спама:</font><br />Напишите недостающее слово: «Утро, день, вечер, ...» ?</th>
										<th><input type="text" value="" name="captcha"></th>
																				<td>
										   <input type="submit" value="Отправить"><input type="reset" value="Очистить">
										   <input type="hidden" name="weever-parent-id" id="weever-parent-id" value="" />
										</td>
									</tr>
									</table>
								</form>
						</div>
						<div class="line"></div>

						<script type="text/javascript">
						$(function(){
						    $('a[href^="/online/segodnya-pensiya-chelnincev-vyrosla-na-5-4/"]').click(function() {
						        var url_array = $(this).attr('href').split("/");
						        var id = url_array[3];
						        id=id.replace("?cid=", "");
						        $('#weever-parent-id').val(id);
						        $('.add_comment').insertAfter($(this).parent().parent());
						        return false;
						    });
						});
						</script>
                        <a id="comments"></a>
						<div class="commenti">
								
																
								
								
						</div>
</div></div>




		<div class="clear_line"></div>
	</div>

</div>
<div class="footer_width"><!-- noindex -->
	<div class="footer">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>



				<td style='padding-left:240px'>
					
					<div class="bott_nav">
						<a href="http://v-chelny.ru/page/o-gazete-i-redakcii/">О газете и редакции</a> | <a href="http://v-chelny.ru/page/reklamnaya-sluzhba/">Рекламная служба</a> | <a href="http://v-chelny.ru/page/prajs-list/">Прайс-лист</a> | <a href="http://v-chelny.ru/concurs/">Конкурсы</a> | <a href="http://v-chelny.ru/archive/">Архив печатной версии</a>
					</div>
<div style="margin:-20px 0 20px"><a rel="nofollow" href="http://agatmedia.com/" target="_blank">Разработка сайта - Константин Миловский</a></div>
					<p><b>&copy; 2017 "Вечерние Челны"</b>.  При перепечатке материалов ссылка на газету "Вечерние Челны" обязательна.</p>

				</td>
				<td class="autor" style='vertical-align:top;text-align:right'>



<div style='margin-bottom:11px'>
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=27480933&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/27480933/1_0_F5F5F3FF_D5D5D3FF_0_visits" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" /></a><!-- /Yandex.Metrika informer --> 
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27480933 = new Ya.Metrika({ id:27480933, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) {}}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();} })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/27480933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div style='margin-bottom:9px'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];_tmr.push({id: "89293", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();}
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=89293;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a rel="nofollow" target="_blank" href="http://top.mail.ru/jump?from=89293">
<img src="//top-fwz1.mail.ru/counter?id=89293;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
</td>

			</tr>
			</table>
	</div><!-- noindex -->
</div>
</div>

	<script type="text/javascript" src="/public/min/?b=public/scripts&amp;f=gzt-main.js,jquery.jcarousel.min.js,jquery.accessible-news-slider.js,jquery.mousewheel-3.0.2.pack.js,jcarousellite.js,jScrollPane.js,addBigImg.js,polls.js,jquery.easing-1.3.pack.js,jquery.fancybox-1.3.1.pack.js,jquery.jqtransform.js,jquery-ui-1.8.4.custom.min.js,jquery.ui.datepicker-ru.js,func.js,custom.js,jquery.jplayer.min.js"></script>

</body>
</html>