<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>В Челнах из окна больницы сбросилась девушка - Вечерка On-Line - Газета "Вечерние Челны"</title>
	<meta name="description" content="Пациентка сбросилась с четвертого этажа. По некоторым данным, она могла проходить лечение в гинекологическом отделении.">

	


	<link rel="image_src" type="image/jpeg" href="http://v-chelny.ru/images/uploads/2017-09-28/e575a642f05091405eb45b95089b31c2_xl.jpg">
	<meta property="og:title" content="В Челнах из окна больницы сбросилась девушка">
	<meta property="og:description" content="Пациентка сбросилась с четвертого этажа. По некоторым данным, она могла проходить лечение в гинекологическом отделении.">
	<meta property="og:image" content="http://v-chelny.ru/images/uploads/2017-09-28/e575a642f05091405eb45b95089b31c2_xl.jpg">
	<meta property="og:type" content="article">
	<meta property="og:url" content= "http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/">

	<link rel="alternate" type="application/rss+xml" title="RSS рассылка" href="http://v-chelny.ru/rss/">
	<link rel="shortcut icon" href="/favicon.ico">

	<!--[if IE 6]><link href="/public/css/ie6.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->
	<!--[if IE 7]><link href="/public/css/ie7.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->

	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&amp;subset=latin%2Ccyrillic&amp;ver=3.9.9" id="PT-Sans-css" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Lora&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/public/min/?b=public/css&amp;f=body.css,aut.css,scroll.css,skin.css,jquery.fancybox-1.3.1.css,jqtransform.css,jquery-ui-1.8.4.custom.css,like.css,mailchimp.css,mediaelementplayer.css,mobile.css&amp;v=2.9">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>


<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>






<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="942cc4fceda1c8272d736569f5b3f793">
</script>

</head>
<body>


<div class="b-popup b-authorize-popup" id="us_bl" style="display:none">
						<form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="9" />
<input type="hidden" name="RET" value="-2" />
<input type="hidden" name="site_id" value="1" />
</div>


							<h3 class="title">Вход на сайт</h3>

							<fieldset class="login"><legend></legend>
								<label for="authorize-form-login">
									<strong class="title">E-mail</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/registration/">У меня нет логина и пароля</a></span>
								</label>
								<div class="field">
									<div class="field-inside">
										<input type="text" name="username" id="authorize-form-login" />

									</div>
								</div>
							</fieldset>
							<fieldset class="password"><legend></legend>
								<label for="authorize-form-password">
									<strong class="title">Пароль</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/forgot/">Забыл(а) пароль</a></span>
								</label>

								<div class="field">
									<div class="field-inside">
										<input type="password" name="password" id="authorize-form-password">
									</div>
								</div>
							</fieldset>
                            <span class="b-delimiter"></span>

							<fieldset class="selective-fieldset remember"><legend></legend>
								<input type="checkbox" name="auto_login" id="authorize-form-remember">
								<input type="hidden" name="anon" value="1" checked="checked">
								<label for="authorize-form-remember">Запомнить меня</label>
							</fieldset>
							<fieldset class="send"><legend></legend>
								<input type="submit" value="Войти" class="button send-button">
							</fieldset>

						</form>
						<span class="close-button">&times;</span>
						<span class="shadow"></span>
</div>
<div class="page_width">
	<div class="content">

		<div class="cont_l">
				<div class="line"></div>
								<div class="vhod">
					<a onclick="document.getElementById('us_bl').style.display = 'block';" href="#">Вход</a> | <a href="http://v-chelny.ru/accounts/registration/">Регистрация</a>
				</div>
				
				<div class="line"></div>

				<div class="txt_inf">
                    
<h5>Курсы валют (29.09.2017):</h5>

<table class="kursi_v" width="100%" cellpadding="0" cellspacing="0">
<tr>
	<td><span>$</span></td><td>57.5186<small class="on">0</small></td>	<td><span>&#8364;</span></td><td>68.0215<small class="on">0</small></td></tr>
</table>					<div class="line"></div>
				</div>

				<div class="txt_inf">
                    <h5 style="padding-left:0">Погода в Набережных Челнах:</h5>
<table class="pogoda_v" width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/4.gif" alt="Дождь" title="Дождь"></th>
		<th><img src="/inc/./weather/4.gif" alt="Дождь" title="Дождь"></th>
	</tr>
	<tr>
		<th>+4&deg;</th>
		<th>+5&deg;</th>
		<th>+6&deg;</th>
	</tr>
	<tr>
		<td><span>Ночь<br>29 сентября</span></td>
		<td><span>Утро<br>29 сентября</span></td>
		<td><span>День<br>29 сентября</span></td>
	</tr>
</table>                    <div class="line"></div>
				</div>

				<h5>Архив выпусков</h5>
				<div id="datepicker"></div>
				<div class="line"></div>
				<div class="news">

<h5>Сегодня в новостях:</h5>
<!--noindex-->
<table>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 16:36</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/nachalnik-gibdd-chistopolya-nakazan-za-nekorrektnye-vyrazheniya-video/">Начальник ГИБДД Чистополя наказан за &#8220;некорректные выражения&#8221; (ВИДЕО)</a><br />
                                                       <div style="margin: 4px 0"><p>МВД по РТ завершило проверку скандального видео героем которого оказался начальник ГИБДД по Чистопольскому району Рафис Гарифуллин.</p>

<p>
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 15:48</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/">В Челнах из окна больницы сбросилась девушка</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/e575a642f05091405eb45b95089b31c2_xl-100x100.jpg" alt="В Челнах из окна больницы сбросилась девушка" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Пациентка сбросилась с четвертого этажа. По некоторым данным, она могла проходить лечение в гинекологическом отделении.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 15:40</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-tatarstane-sudyat-professora-kotoryj-nepravilno-lechil-pchel/">В Татарстане судят профессора, который неправильно лечил пчел</a><br />
                            <a href="http://v-chelny.ru/online/v-tatarstane-sudyat-professora-kotoryj-nepravilno-lechil-pchel/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/img_3834_0-600x400-100x100.jpg" alt="В Татарстане судят профессора, который неправильно лечил пчел" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Доктор химических наук организовал в вузовской лаборатории КНИТУ-КХТИ подпольное производство лекарства для насекомых. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 14:15</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-lyudi-zanimayut-ochered-v-soczaschitu-s-5-utra/">В Челнах люди занимают очередь в соцзащиту с 5 утра</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-lyudi-zanimayut-ochered-v-soczaschitu-s-5-utra/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/nhug9rupqzs_1-100x100.jpg" alt="В Челнах люди занимают очередь в соцзащиту с 5 утра" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>На огромную очередь за талонами на оформление субсидий жалуются жители города в соцсети. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 14:00</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/na-kamaze-povyshayut-oklady-na-6/">На «КАМАЗе» повышают оклады на 6%</a><br />
                            <a href="http://v-chelny.ru/online/na-kamaze-povyshayut-oklady-na-6/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/ad496cf8468c89400ea909f6b2330820-100x100.jpg" alt="На «КАМАЗе» повышают оклады на 6%" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Основная часть зарплаты вырастет у всех категорий работников компании.</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 13:38</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/rospotrebnadzor-rt-dal-sovety-kak-odevat-rebenka-v-detskij-sad/">Роспотребнадзор РТ дал советы, как одевать ребенка в детский сад</a><br />
                            <a href="http://v-chelny.ru/online/rospotrebnadzor-rt-dal-sovety-kak-odevat-rebenka-v-detskij-sad/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/toddler-getting-dressed-100x100.jpg" alt="Роспотребнадзор РТ дал советы, как одевать ребенка в детский сад" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Осенняя погода достаточно непростая, предупреждает ведомство. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 12:39</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-tatarstane-zapustyat-kabelnoe-tv-dlya-musulman/">В Татарстане запустят кабельное ТВ для мусульман</a><br />
                            <a href="http://v-chelny.ru/online/v-tatarstane-zapustyat-kabelnoe-tv-dlya-musulman/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/493-100x100.jpg" alt="В Татарстане запустят кабельное ТВ для мусульман" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Татарстанский медиапроект позволит популяризировать духовно-нравственные ценности и национальную культуру, считает муфтий РТ. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 11:25</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/gorzelenhoz-vysazhivaet-ryabiny-vdol-moskovskogo-prospekta/">&#8220;Горзеленхоз&#8221; высаживает рябины вдоль Московского проспекта</a><br />
                            <a href="http://v-chelny.ru/online/gorzelenhoz-vysazhivaet-ryabiny-vdol-moskovskogo-prospekta/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/img-20170927-wa0000-100x100.jpg" alt="&#8220;Горзеленхоз&#8221; высаживает рябины вдоль Московского проспекта" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>За два дня было высажено 98 деревьев от проспекта Дружбы Народов до улицы Королева.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 10:28</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-muzhchina-povez-v-bolnicu-sbituyu-im-pensionerku/">В Челнах мужчина повез в больницу сбитую им пенсионерку</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-muzhchina-povez-v-bolnicu-sbituyu-im-pensionerku/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/071116_pensionerka-100x100.jpg" alt="В Челнах мужчина повез в больницу сбитую им пенсионерку" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Автомобилист не выбрал безопасную скорость, при заезде во двор дома 10/57 на ГЭСе. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">28 сентября в 10:25</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/osago-dlya-pyanyh-voditelej-podorozhaet-v-5-raz/">ОСАГО для пьяных водителей подорожает в 5 раз</a><br />
                            <a href="http://v-chelny.ru/online/osago-dlya-pyanyh-voditelej-podorozhaet-v-5-raz/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-09-28/7hucc1cnemzjwpufkt8gxws800-100x100.jpg" alt="ОСАГО для пьяных водителей подорожает в 5 раз" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Заместитель министра финансов Алексей Моисеев раскрыл первые подробности о новых повышающих коэффициентах ОСАГО для водителей.
</p></div>
		</td>
	</tr>

</table>
<!--/noindex-->
<br>
<h5><a style="color: red" href="/online/">Все новости On-Line</a></h5>

					
				</div>


				<div class="line"></div>
				
                                
                                
                                
				
                                
				                                
				<div class="pravdomer">
					<h5><a href="http://v-chelny.ru/pravdomer/">Правдомер</a></h5>
					
					<dl>
						<dt>
							<table cellpadding="0" cellspacing="0">
							<tr>
								<th><img src="/cache/2017-09-07/dsc_0192-71x48.jpg" alt="Правдомер"></th>
								<td>
									<h5>Олег Матвейчев</h5>
									Политолог
								</td>
							</tr>
							</table>
						</dt>
						<dd>
							<span>07 сентября, 2017</span><br>
							<p><span>Сказано во время интервью журналистам: &laquo;Единая Россия&raquo; из всех партий наиболее прогрессивная. Если бы мне показали какую-то иную партию, которая на более интересных принципах построена, больше интересных инновационных систем запустила и вообще во всех отношениях лучше, я бы с удовольствием сказал: &laquo;Берите с них пример&raquo;. Но пока у нас других примеров нет. И &laquo;Единая Россия&raquo; &mdash; это лучшее из того, что есть".&nbsp;</span><span id="ctrlcopy"><br /><br /></span> <span>&nbsp;</span></p>
							<div class="pravdomer_area">
<div class="p_mer p_mer_background">
<a href="http://v-chelny.ru/service/digg/113585/3/">Ложь</a><div class="p_line_pos"><div style="width:33%;"></div></div>
<a href="http://v-chelny.ru/service/digg/113585/1/">Правда</a></div>
<p align=center><strong>Индекс правды: 33%</strong><br /><strong>Проголосовало: 49</strong></p>
</div>

						</dd>
					</dl>
					
				</div>
                                


				<div class="banners">
                               




<a target="_blank" href="http://edinstvo-news.ru/obyavleniya.html">
			<script defer type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-left" };
				swfobject.embedSWF("/images/add/edinstvo.swf", "bnr-left", "219", "111", "9.0.0","", flashvars, params, attributes);
			</script>
			<span id="bnr-left"></span>
</a>



					<a href="http://v-chelny.ru/page/vakansii/"><img src="http://bnr.v-chelny.ru/banners/manager-2016.gif" width="219" height="350" alt="Требуется менеджер"></a>
<div class="mt20 line"></div>



				</div>
		</div>

		<div class="cont_s">
				<div class="shapka"><div class="shapka_pos">
						
						<table width="100%" cellpadding="0" cellspacing="0">
						<tr>
							<th><p class="logo_pos"><a style="outline: none" href="/"><img src="/images/logo.png" width="348" height="77" alt=""></a></p></th>
							<td>
								<div class="top_news">
									<h2>Новости</h2>
									
									Выпуск 38 от 27 сентября, 2017г.
									
									<br>
									29 сентября 2017г. 01:15
								</div>
							</td>
							<td class="bann">
								<p><a href="/online/"><img style="padding-top: 15px" src="/images/bann_1.png" width="107" height="50" alt=""></a></p>
								<!--<p><a href="http://v-chelny.ru/page/podrobnee-o-proekte/"><img src="/images/bann_2.png" width="159" height="41" alt=""></a></p>-->
							</td>
						</tr>
						</table>

						<div class="nav">
							<a href="/news/" title="Новости"><span>Новости</span></a>
							<a href="http://v-chelny.ru/columns/"><span>Колумнисты</span></a>
							<a href="/page/vakansii/"><span>Работа</span></a>
							<a href="http://v-chelny.ru/ads/"><span>Объявления</span></a>
							<a class="on" href="/news/category/zdorove/"><span>Все о здоровье</span></a>



                            
						</div>
				</div></div>
				<div class="sub_menu">				
		

						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a> <b>|</b></p>

						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a><b>|</b></p>

<!--						

						<p><a href="http://v-chelny.ru/news/category/gorod/">Город</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Все о здоровье</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/avto/">Авто</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/persona/">Персона</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/biznes/">Бизнес-приложение «Олигарх»</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2011/" style="color: red;">Итоги 2011</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/hochu-uchitsya-2012/">Хочу учиться 2012</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2010/">Итоги 2010</a></p>
						
-->
						<div class="clear_line"></div>
				</div>
				


<div class="cont_r">


<div style="padding:0 0 20px 5px" > 
<div id="adfox_149885537036562933"></div>
</div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 233,
        containerId: 'adfox_149885537036562933',
        params: {
            p1: 'bxqxt',
            p2: 'fqof'
        }
    });
</script>



    <!--<a rel="nofollow" href="https://www.a-3.ru/pay_communal"><img style="margin-bottom:20px" border=0 src="/banners/a-3.gif" /></a>-->
    
    <form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search" />
<input type="hidden" name="NRP" value="search&amp;#47;advanced&amp;#47;nothing" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="online|news" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>



    <div class="search"><div class="search_pos">
            <h4>Поиск по сайту</h4>
            <div>
                <input class="s_txt" type="text" name="keywords" value="Введите ключевое слово или фразу" onblur="if(this.value=='') this.value='Введите ключевое слово или фразу';" onfocus="if(this.value=='Введите ключевое слово или фразу') this.value=''">
                <input class="s_sbm" type="submit" value="">
            </div>
            <p><a href="http://v-chelny.ru/search/advanced/">Расширенный поиск</a></p>
        </div></div>
    </form>






    










    <div id="mc_embed_signup">
        <form action="//v-chelny.us9.list-manage.com/subscribe/post?u=0be6dfef8360144170a43d93a&amp;id=df1222e8e1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Подпишись на новости</label>

                <input type="text" value="Ваш e-mail" name="EMAIL" class="email" id="mce-EMAIL" onblur="if(this.value==''){this.value='Ваш e-mail';}" onfocus="if(this.value=='Ваш e-mail'){this.value='';}">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0be6dfef8360144170a43d93a_df1222e8e1" tabindex="1" value=""></div>
                <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->

<!-- Яндекс.Директ -->









    <div class="line"></div>



    

    <div class="comments">
        <h5>Комментарии посетителей</h5>

        <ul id="mycarousew" class="jcarousel jcarousel-skin-tango">
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>люда</b> <small>28.09.2017 22:18</small><br>
                        
                        Согласна с ***.Животные столько гадостей про людей не скажут. Айгуль, держитесь. Вы много делаете для спасения...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>*****</b> <small>28.09.2017 19:34</small><br>
                        
                        А тут и псы, и агрессивная соседка. Не жизнь, а кошмар. Сколько было случаев нападения собак на детей со...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/shkolniki-i-uchitelya-v-tatarstane-ostanutsya-bez-prazdnika-i-vyhodnogo/">Школьники и учителя в Татарстане останутся без праздника и выходного</a></dt>
                    <dd>


                        <b>Valera</b> <small>28.09.2017 18:49</small><br>
                        
                        В Правительстве России утвержден производственный календарь при пятидневной рабочей неделе на 2018 год...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/">В Челнах из окна больницы сбросилась девушка</a></dt>
                    <dd>


                        <b>житель</b> <small>28.09.2017 16:06</small><br>
                        
                        ну...не завидую дежурной смене...
ВСЕМ попадёт...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>***</b> <small>28.09.2017 15:18</small><br>
                        
                        Почитала комментарии... Лучше иметь в соседях свору бездомных псов, чем таких людей.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>Не помешает почитать законы.</b> <small>28.09.2017 09:19</small><br>
                        
                        Не доказано, что хозяин Найды обращается со своей собакой жестоко. Хозяин Найды, похоже, человек разумный,...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>Не все так, как кажется.</b> <small>28.09.2017 09:09</small><br>
                        
                        &#8220;Чаще всего сбивают собак на машине. Не останавливаются, уезжают, даже не оказывают никакой помощи.&#8221;&#8212;&#8212;&#8212;&#8212;-
Закон...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/dum-rt-proverit-mecheti-respubliki-na-sootvetstvie-zakonam-rossii/">ДУМ РТ проверит мечети республики на соответствие законам России</a></dt>
                    <dd>


                        <b>Александр</b> <small>28.09.2017 08:13</small><br>
                        
                        Давно пора, время обьединять народы,забыть 90 е&nbsp; национальные распри должны остатся&nbsp; в забытие, многим не...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/spasibo-putin-nakonec-to/">Родители Челнов о добровольном изучении татарского языка: «Спасибо, Путин...наконец-то!»</a></dt>
                    <dd>


                        <b>Оленин С.Д.</b> <small>27.09.2017 22:37</small><br>
                        
                        27 сентября 2017. Министр образования России Ольга Васильева выступила за сокращение числа изучаемых в школах...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>123</b> <small>27.09.2017 21:25</small><br>
                        
                        Извините, конечно же - Айгуль
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>123</b> <small>27.09.2017 21:23</small><br>
                        
                        Алсу - молодец ! Честная и смелая женщина. Сейчас так мало неравнодушных. И много тех, кто от собственной...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>несерьёзно!</b> <small>27.09.2017 20:47</small><br>
                        
                        ...в данном материале речь идет о ВОЗМОЖНОМ жестоком обращении с животным... .
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/vo-vremya-chm-2018-po-futbolu-zavod-kamaz-zhdet-turistov-na-ekskursiyu/">Во время ЧМ-2018 по футболу завод КАМАЗ ждет туристов на экскурсию</a></dt>
                    <dd>


                        <b>Игорь</b> <small>27.09.2017 20:33</small><br>
                        
                        Во дополнительные бабки Камазу и пускай он соберут пару сотен машин за эти деньги.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/eksklyuziv-mama-bezrukoj-devochki-rasskazala-za-chto-pered-nej-izvinilsya-s/">ЭКСКЛЮЗИВ: Мама безрукой девочки рассказала, за что перед ней извинился сын Жириновского</a></dt>
                    <dd>


                        <b>Юлия</b> <small>27.09.2017 20:07</small><br>
                        
                        &#8220;Миллионы россиян пишут в соцсетях возмущенные сообщения после высказываний Лебедева о малышах, имеющих...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>не повезло соседям этой женщины</b> <small>27.09.2017 19:47</small><br>
                        
                        И как только люди терпят такое безобразие? Этот бесконечный лай собак, эту вонь? Может быть, и рад был бы...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>РозаВетров</b> <small>27.09.2017 19:42</small><br>
                        
                        «Это как то оправдывает предполагаемые издевательства хозяина по отношению к Найде?»
Вот это...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/nail-magdeev-rukovoditel-ispolkoma-mne-vse-nervy-vymotal/">Наиль Магдеев: «Руководитель исполкома мне все нервы вымотал»</a></dt>
                    <dd>


                        <b>Житель</b> <small>27.09.2017 17:56</small><br>
                        
                        Мэровская показуха.&nbsp; А контроль действительно плохой, его вообще нет. Киямов ни разу не спускался в переходы....
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/chinovnik-iz-zelenodolska-sam-u-sebya-arendoval-avtomobil-lexus/">Чиновник из Зеленодольска сам у себя арендовал «Lexus»</a></dt>
                    <dd>


                        <b>Прогноз</b> <small>27.09.2017 17:35</small><br>
                        
                        Впаяют по полной программе -года два условно, не мньше
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/chinovnik-iz-zelenodolska-sam-u-sebya-arendoval-avtomobil-lexus/">Чиновник из Зеленодольска сам у себя арендовал «Lexus»</a></dt>
                    <dd>


                        <b>122</b> <small>27.09.2017 16:11</small><br>
                        
                        Слабовато как-то, по нынешним меркам мелочи. Похоже на предлог, а так видно устранили.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-tukaevskom-rajone-volonter-otobrala-sobaku-u-zhestokogo-hozyaina-video/">В Тукаевском районе волонтер отобрала собаку у жестокого хозяина (ВИДЕО)</a></dt>
                    <dd>


                        <b>Время рассудит</b> <small>27.09.2017 15:17</small><br>
                        
                        А ведь Сергей прав! С легкой руки репортера на мужика повесили ярлык жестокого душегуба! А где обоснования, а...
                        
                    </dd>
                </dl>
            </li>
            
        </ul>
    </div>

    <div class="line" style="margin-bottom:20px"></div>










    





<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://alumir16.ru/"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/alumir.gif" width="288" height="175"></a>
</div>

<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://www.mebel-prestige.ru/"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/prestige-mebel.gif" width="288" height="177"></a>
</div>


<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://autoreal116.ru"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/Autoreal16_vchel-v4.gif" width="288" height="175"></a>
</div>


    




    

    

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
<!-- Put this div tag to the place, where the Poll block will be -->
<div id="vk_poll"></div>
<script type="text/javascript">
VK.Widgets.Poll("vk_poll", {width: 300}, "274999133_78d4098bbe535776a2");
</script>
     <br>








     

        



    <div class="line"></div>

	<div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/video/">Посмотреть все</a><h5>Видео:</h5>
		
		<a href="http://v-chelny.ru/online/nachalnik-gibdd-chistopolya-nakazan-za-nekorrektnye-vyrazheniya-video/#video"><img src="https://i.ytimg.com/vi/b-ytfMdUoLg/hqdefault.jpg" alt="Начальник ГИБДД Чистополя наказан за &#8220;некорректные выражения&#8221; (ВИДЕО)" title="Начальник ГИБДД Чистополя наказан за &#8220;некорректные выражения&#8221; (ВИДЕО)" width="288" class="mb15"></a>
		
	</div>


    <div class="line"></div>

    <div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/photo/">Посмотреть все</a><h5><a href="http://v-chelny.ru/photo/">Фото дня:</a></h5>
        
        <div class="banners"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/"><img src="/cache/2016-08-15/img_7572-288x192.jpg" alt="Челнинцы на концерте группы &#8220;Премьер Министр&#8221;" width="288" height="192"></a>
            <br /><br />
            <div style="clear:both;">
                <div style="float: left;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/#comments">0  комментариев</a></div>
                <div style="float: right;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/">Подпиши фотографию</a></div>
            </div>
        </div>
        
    </div>

    <div class="line"></div>


<br>

<br><br>
			<script type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-right" };

				swfobject.embedSWF("/banners/advs.swf", "bnr-right", "288", "175", "9.0.0","", flashvars, params, attributes);
			</script>
			<div id="bnr-right"></div>

<br>
<div class="txtac"><a rel="nofollow" href="http://nabchelny.europaplus.ru/index.php?go=Content&id=673" target="_blank"><img width="288" height="175" alt="" src="http://bnr.v-chelny.ru/banners/europaplus-vch.gif"></a></div>



    


    


<div class="my-widget-anchor" data-cid="cbec68e83a2ad7e425d520468257e809" style='margin-top:20px'></div>
           
</div>

<div class="cont_s_pos"><div class="c_s_pos">

        
        
        










<a href="/?URL=http://kidspacepark.ru/" target="_blank"><img alt="" border="0" src="http://bnr.v-chelny.ru/banners/kidspace.gif" style="margin-bottom:20px; width:100%;" height="150"></a>



        <div class="stati" itemscope itemtype="http://schema.org/Article">
		<div class="breadcrumb"><a href='http://v-chelny.ru'>Главная</a> › <a href='http://v-chelny.ru/online/' title=''>Вечерка On-Line</a></div>

	<div style="margin-bottom:15px">	
		<div style="float:left" class="meta"><span itemprop="datePublished" content="2017-09-28">28 сентября 2017</span> в 15:48
		</div>
		<div style="float:right" class="meta">Рубрика: <a href="/online/">Вечерка On-Line</a></div>
		<div style="clear:both;"></div>
	</div>

                <div itemprop="headline"><h1>В Челнах из окна больницы сбросилась девушка</h1></div>


                                        <div class="bl_left">

                        <p class="m_img"><a itemprop="image" href="/images/uploads/2017-09-28/e575a642f05091405eb45b95089b31c2_xl.jpg" title="В Челнах из окна больницы сбросилась девушка" class="fancybox"><img width="250" height="250" src="/cache/2017-09-28/e575a642f05091405eb45b95089b31c2_xl-250x250.jpg" alt="В Челнах из окна больницы сбросилась девушка" title="В Челнах из окна больницы сбросилась девушка"></a></p>
                </div>
                        

	
		<div itemprop="articleBody">
			<p>Как сообщают очевидцы в социальных сетях, ЧП произошло сегодня днем в больнице №5.&nbsp;</p>
<p>По словам пользователей, девушка лежала в отделении гинекологии. От полученных травм она скончалась в реанимации. Ей был 31 год.&nbsp;</p>
		</div>

                
                <div class="clear_line"></div>
                <a id="photos"></a>
                                

                <script type="text/javascript">
	        					$(document).ready(function() {
									$("*[id^=likee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}

										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/",
	   										data: "likee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<strong>"+$(this).html()+"</strong>");
	 									$("#dislikee_"+c+id).replaceWith("<span>"+$("#dislikee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())+1);
	 									$("#likeeCount_"+c+id).html(parseInt($("#likeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

									$("*[id^=dislikee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}
										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/",
	   										data: "dislikee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<strong>"+$(this).html()+"</strong>");
	 									$("#likee_"+c+id).replaceWith("<span>"+$("#likee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())-1);
	 									$("#dislikeeCount_"+c+id).html(parseInt($("#dislikeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

								});
	        			  </script>
<div style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;padding:5px 0 0 10px;margin-top:20px">
Оцените материал:

					
<div style="padding-left:10px">
					   <ul class="likEE-thumbs">
					      <li class="like"><a href='javascript:;' class='likee_like' id='likee_113986'></a></li>
					      <li class="dislike"><a href='javascript:;' class='likee_dislike' id='dislikee_113986'></a></li>
					      <li class="liked">Понравился: <span id='likeeCount_113986'>0</span></li>
					      <li class="disliked">Не понравился: <span id='dislikeeCount_113986'>1</span></li>
					   </ul>
</div>
					
</div>




<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="true" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.tw.fb.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1420633" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" style="margin:10px 0 20px;text-align:right;"></div>


        </div>

<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(150710, "yandex_ad", {
            ad_format: "direct",
            stat_id: 2,
            font_size: 1,
            ffont_family: 'courier new',
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "CC0000",
            url_color: "333333",
            text_color: "333333",
            hover_color: "FF0000",
            sitelinks_color: "CC0000",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

        <div class="line"></div>
        						<div class="add_comment">
								<form id='comment_form' method="post" action="http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://v-chelny.ru/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/" />
<input type="hidden" name="URI" value="/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="113986" />
<input type="hidden" name="site_id" value="1" />
</div>


									<strong>Добавить комментарий</strong>
									<table width="100%" cellpadding="0" cellspacing="0">
																		<tr>
									<th><p>Имя:</p><input type="text" value="" name="name"></th>
									<th><p>Email:</p><input type="text" value="" name="email"></th>
									</tr>
																		<tr>
										<td colspan=3>
										   <textarea name="comment" rows="10" cols="45"></textarea>
										   <p><input class="check_comment" type="checkbox" name="notify_me" value="yes" /> Уведомлять меня о новых записях</p>
										</td>
									</tr>
									<tr>
																				<th style="width:300px"><font style="font-weight:bold">Защита от спама:</font><br />Ответьте на вопрос: «Противоположность севера» ?</th>
										<th><input type="text" value="" name="captcha"></th>
																				<td>
										   <input type="submit" value="Отправить"><input type="reset" value="Очистить">
										   <input type="hidden" name="weever-parent-id" id="weever-parent-id" value="" />
										</td>
									</tr>
									</table>
								</form>
						</div>
						<div class="line"></div>

						<script type="text/javascript">
						$(function(){
						    $('a[href^="/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/"]').click(function() {
						        var url_array = $(this).attr('href').split("/");
						        var id = url_array[3];
						        id=id.replace("?cid=", "");
						        $('#weever-parent-id').val(id);
						        $('.add_comment').insertAfter($(this).parent().parent());
						        return false;
						    });
						});
						</script>
                        <a id="comments"></a>
						<div class="commenti">
								
								<h4>Комментарии:</h4>								
								

								<div id='weever-comments'>
<div id='comment-34491' class='comment-container level_1'>

								<br><dl>
									<dt>
										<p><strong><span id='eeEncEmail_94B69PSRKB'>.</span><script type="text/javascript">
//<![CDATA[
var l=new Array();
var output = '';
l[0]='>';l[1]='a';l[2]='/';l[3]='<';l[4]=' 1100';l[5]=' 1083';l[6]=' 1077';l[7]=' 1090';l[8]=' 1080';l[9]=' 1078';l[10]='>';l[11]='\"';l[12]=' 117';l[13]=' 114';l[14]=' 46';l[15]=' 108';l[16]=' 105';l[17]=' 97';l[18]=' 109';l[19]=' 64';l[20]=' 97';l[21]=' 111';l[22]=' 105';l[23]=' 101';l[24]=' 118';l[25]=':';l[26]='o';l[27]='t';l[28]='l';l[29]='i';l[30]='a';l[31]='m';l[32]='\"';l[33]='=';l[34]='f';l[35]='e';l[36]='r';l[37]='h';l[38]='a ';l[39]='<';
for (var i = l.length-1; i >= 0; i=i-1){ 
if (l[i].substring(0, 1) == ' ') output += "&#"+unescape(l[i].substring(1))+";"; 
else output += unescape(l[i]);
}
document.getElementById('eeEncEmail_94B69PSRKB').innerHTML = output;
//]]>
</script></strong> 28.09.2017 16:06</p>
																			</dt>
									<dd>
										<p>ну...не завидую дежурной смене...<br />
ВСЕМ попадёт...
</p>
									    <!-- noindex --><a href="/online/v-chelnah-iz-okna-bolnicy-sbrosilas-devushka/?cid=34491" rel="nofollow">Ответить</a><!-- /noindex -->
									</dd>
								</dl>
								</div> <!-- END comment-34491 -->
</div> <!-- END weever-comments -->

						</div>
</div></div>




		<div class="clear_line"></div>
	</div>

</div>
<div class="footer_width"><!-- noindex -->
	<div class="footer">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>



				<td style='padding-left:240px'>
					
					<div class="bott_nav">
						<a href="http://v-chelny.ru/page/o-gazete-i-redakcii/">О газете и редакции</a> | <a href="http://v-chelny.ru/page/reklamnaya-sluzhba/">Рекламная служба</a> | <a href="http://v-chelny.ru/page/prajs-list/">Прайс-лист</a> | <a href="http://v-chelny.ru/concurs/">Конкурсы</a> | <a href="http://v-chelny.ru/archive/">Архив печатной версии</a>
					</div>
<div style="margin:-20px 0 20px"><a rel="nofollow" href="http://agatmedia.com/" target="_blank">Разработка сайта - Константин Миловский</a></div>
					<p><b>&copy; 2017 "Вечерние Челны"</b>.  При перепечатке материалов ссылка на газету "Вечерние Челны" обязательна.</p>

				</td>
				<td class="autor" style='vertical-align:top;text-align:right'>



<div style='margin-bottom:11px'>
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=27480933&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/27480933/1_0_F5F5F3FF_D5D5D3FF_0_visits" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" /></a><!-- /Yandex.Metrika informer --> 
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27480933 = new Ya.Metrika({ id:27480933, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) {}}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();} })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/27480933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div style='margin-bottom:9px'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];_tmr.push({id: "89293", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();}
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=89293;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a rel="nofollow" target="_blank" href="http://top.mail.ru/jump?from=89293">
<img src="//top-fwz1.mail.ru/counter?id=89293;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
</td>

			</tr>
			</table>
	</div><!-- noindex -->
</div>
</div>

	<script type="text/javascript" src="/public/min/?b=public/scripts&amp;f=gzt-main.js,jquery.jcarousel.min.js,jquery.accessible-news-slider.js,jquery.mousewheel-3.0.2.pack.js,jcarousellite.js,jScrollPane.js,addBigImg.js,polls.js,jquery.easing-1.3.pack.js,jquery.fancybox-1.3.1.pack.js,jquery.jqtransform.js,jquery-ui-1.8.4.custom.min.js,jquery.ui.datepicker-ru.js,func.js,custom.js,jquery.jplayer.min.js"></script>

</body>
</html>