<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей - Вечерка On-Line - Газета "Вечерние Челны"</title>
	<meta name="description" content="Автобусы будут отправляться от остановки &laquo;Дом обуви&raquo;, от площадки около завода двигателей, от гипермаркета &laquo;Мегастрой&raquo; (за первой автодорогой), от остановки &laquo;51-й комплекс&raquo; и от автостанции.">

	


	<link rel="image_src" type="image/jpeg" href="http://v-chelny.ru/images/uploads/2017-04-24/sady.jpg">
	<meta property="og:title" content="В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей">
	<meta property="og:description" content="Автобусы будут отправляться от остановки «Дом обуви», от площадки около завода двигателей, от гипермаркета «Мегастрой» (за первой автодорогой), от остановки «51-й комплекс» и от автостанции.">
	<meta property="og:image" content="http://v-chelny.ru/images/uploads/2017-04-24/sady.jpg">
	<meta property="og:type" content="article">
	<meta property="og:url" content= "http://v-chelny.ru/online/v-chelnah-na-perevozku-zhitelej-v-sady-ogorody-potratyat-15-mln-rublej/">

	<link rel="alternate" type="application/rss+xml" title="RSS рассылка" href="http://v-chelny.ru/rss/">
	<link rel="shortcut icon" href="/favicon.ico">

	<!--[if IE 6]><link href="/public/css/ie6.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->
	<!--[if IE 7]><link href="/public/css/ie7.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->

	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&amp;subset=latin%2Ccyrillic&amp;ver=3.9.9" id="PT-Sans-css" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Lora&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/public/min/?b=public/css&amp;f=body.css,aut.css,scroll.css,skin.css,jquery.fancybox-1.3.1.css,jqtransform.css,jquery-ui-1.8.4.custom.css,like.css,mailchimp.css,mediaelementplayer.css,mobile.css&amp;v=2.9">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>






<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="942cc4fceda1c8272d736569f5b3f793">
</script>

</head>
<body>


<div class="b-popup b-authorize-popup" id="us_bl" style="display:none">
						<form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="9" />
<input type="hidden" name="RET" value="-2" />
<input type="hidden" name="site_id" value="1" />
</div>


							<h3 class="title">Вход на сайт</h3>

							<fieldset class="login"><legend></legend>
								<label for="authorize-form-login">
									<strong class="title">E-mail</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/registration/">У меня нет логина и пароля</a></span>
								</label>
								<div class="field">
									<div class="field-inside">
										<input type="text" name="username" id="authorize-form-login" />

									</div>
								</div>
							</fieldset>
							<fieldset class="password"><legend></legend>
								<label for="authorize-form-password">
									<strong class="title">Пароль</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/forgot/">Забыл(а) пароль</a></span>
								</label>

								<div class="field">
									<div class="field-inside">
										<input type="password" name="password" id="authorize-form-password">
									</div>
								</div>
							</fieldset>
                            <span class="b-delimiter"></span>

							<fieldset class="selective-fieldset remember"><legend></legend>
								<input type="checkbox" name="auto_login" id="authorize-form-remember">
								<input type="hidden" name="anon" value="1" checked="checked">
								<label for="authorize-form-remember">Запомнить меня</label>
							</fieldset>
							<fieldset class="send"><legend></legend>
								<input type="submit" value="Войти" class="button send-button">
							</fieldset>

						</form>
						<span class="close-button">&times;</span>
						<span class="shadow"></span>
</div>
<div class="page_width">
	<div class="content">

		<div class="cont_l">
				<div class="line"></div>
								<div class="vhod">
					<a onclick="document.getElementById('us_bl').style.display = 'block';" href="#">Вход</a> | <a href="http://v-chelny.ru/accounts/registration/">Регистрация</a>
				</div>
				
				<div class="line"></div>

				<div class="txt_inf">
                    
<h5>Курсы валют (25.04.2017):</h5>

<table class="kursi_v" width="100%" cellpadding="0" cellspacing="0">
<tr>
	<td><span>$</span></td><td>56.2307<small class="on">0</small></td>	<td><span>&#8364;</span></td><td>60.3187<small class="on">0</small></td></tr>
</table>					<div class="line"></div>
				</div>

				<div class="txt_inf">
                    <h5 style="padding-left:0">Погода в Набережных Челнах:</h5>
<table class="pogoda_v" width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/0.gif" alt="Ясно" title="Ясно"></th>
	</tr>
	<tr>
		<th>+4&deg;</th>
		<th>+5&deg;</th>
		<th>+10&deg;</th>
	</tr>
	<tr>
		<td><span>Ночь<br>25 апреля</span></td>
		<td><span>Утро<br>25 апреля</span></td>
		<td><span>День<br>25 апреля</span></td>
	</tr>
</table>                    <div class="line"></div>
				</div>

				<h5>Архив выпусков</h5>
				<div id="datepicker"></div>
				<div class="line"></div>
				<div class="news">

<h5>Сегодня в новостях:</h5>
<!--noindex-->
<table>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 15:23</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/novye-dannye-o-rassledovanii-dela-tatfondbanka/">Новые данные о расследовании дела Татфондбанка</a><br />
                            <a href="http://v-chelny.ru/online/novye-dannye-o-rassledovanii-dela-tatfondbanka/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/142cd10f4cb04b9e03257e5dcdc2a91f-100x100.jpg" alt="Новые данные о расследовании дела Татфондбанка" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Следственный комитет возбудил еще одно уголовное дело в отношении Роберта Мусина. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 14:23</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/nail-magdeev-territoriya-dolzhna-byt-kak-konfetka/">Наиль Магдеев: &#8220;Территория должна быть как конфетка&#8221;</a><br />
                            <a href="http://v-chelny.ru/online/nail-magdeev-territoriya-dolzhna-byt-kak-konfetka/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/1f1bf9a7a0d8095daeff3e8af2963ce8-100x100.jpg" alt="Наиль Магдеев: &#8220;Территория должна быть как конфетка&#8221;" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Мэр города призвал руководителей уделить серьезное внимание на чистоту подведомственных территорий.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 12:23</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/fk-kamaz-priglashaet-chelnincev-na-vstrechu-s-komandoj/">ФК &#8220;КАМАЗ&#8221; приглашает челнинцев на встречу с командой</a><br />
                            <a href="http://v-chelny.ru/online/fk-kamaz-priglashaet-chelnincev-na-vstrechu-s-komandoj/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/36-100x100.jpg" alt="ФК &#8220;КАМАЗ&#8221; приглашает челнинцев на встречу с командой" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Челнинский футбольный клуб в преддверии первого домашнего матча 2017 года приглашает любителей и ценителей футбола на встречу с командой и руководством клуба.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 08:41</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-rt-voditel-shkolnogo-avtobusa-podozrevaetsya-v-seksualnyh-svyazyah-s-uche/">В РТ водитель школьного автобуса подозревается в сексуальных связях с ученицей</a><br />
                            <a href="http://v-chelny.ru/online/v-rt-voditel-shkolnogo-avtobusa-podozrevaetsya-v-seksualnyh-svyazyah-s-uche/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/paren-100x100.jpg" alt="В РТ водитель школьного автобуса подозревается в сексуальных связях с ученицей" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Водителю автобуса грозит до 4 лет лишения свободы. Однако мать школьницы подала ходатайство в полицию с просьбой не привлекать ее потенциального зятя к уголовной ответственности. </p>

<p>
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 08:27</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-projdet-molodezhnyj-antikorrupcionnyj-forum-za-chestnye-chelny/">В Челнах пройдет молодежный антикоррупционный форум «За честные Челны»</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-projdet-molodezhnyj-antikorrupcionnyj-forum-za-chestnye-chelny/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/lekar-100x100.jpg" alt="В Челнах пройдет молодежный антикоррупционный форум «За честные Челны»" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>27 апреля в молодежном центре «Нур» Набережных Челнов состоится молодежный антикоррупционный форум. В городе пройдут мероприятия&nbsp; под лозунгом «Честным быть модно!».
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 08:22</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-na-perevozku-zhitelej-v-sady-ogorody-potratyat-15-mln-rublej/">В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-na-perevozku-zhitelej-v-sady-ogorody-potratyat-15-mln-rublej/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/sady-100x100.jpg" alt="В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей" width="100" height="100"></a>                           <div style="margin: 4px 0"><p> Автобусы будут отправляться от остановки «Дом обуви», от площадки около завода двигателей, от гипермаркета «Мегастрой» (за первой автодорогой), от остановки «51-й комплекс» и от автостанции.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 08:12</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/chelninskie-spasateli-prodolzhayut-iskat-propavshego-rybaka/">Челнинские спасатели продолжают искать пропавшего рыбака</a><br />
                            <a href="http://v-chelny.ru/online/chelninskie-spasateli-prodolzhayut-iskat-propavshego-rybaka/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/vodolaz620-201332-100x100.jpg" alt="Челнинские спасатели продолжают искать пропавшего рыбака" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Мужчина ушел 17 апреля и до сих пор о нем ничего не слышно.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 08:07</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-rt-pri-stolknovenii-avtomobilej-lada-i-porsh-kajen-pogibli-lyudi/">В РТ при столкновении автомобилей «Лада» и «Порш Кайен» погибли люди</a><br />
                            <a href="http://v-chelny.ru/online/v-rt-pri-stolknovenii-avtomobilej-lada-i-porsh-kajen-pogibli-lyudi/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/dtp-100x100.jpg" alt="В РТ при столкновении автомобилей «Лада» и «Порш Кайен» погибли люди" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Прибывшие на место спасатели при помощи специального гидравлического инструмента вскрыли разбитый автомобиль &#8220;Лада&#8221; и извлекли из него тела погибших.</p>

<p>
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">24 апреля в 08:02</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-obschegorodskom-subbotnike-uchastvovali-26-470-chelnincev/">В общегородском субботнике участвовали 26 470 челнинцев</a><br />
                            <a href="http://v-chelny.ru/online/v-obschegorodskom-subbotnike-uchastvovali-26-470-chelnincev/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-24/doc69tx5um1q0wzqmq4o1g_800_480-100x100.jpg" alt="В общегородском субботнике участвовали 26 470 челнинцев" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>В субботнике участвовали 440 организаций, было привлечено 165 единиц техники. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">21 апреля в 16:28</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/uvelichat-chislo-vagonov-elektrichek-chelny-izhevsk-chelny/">Увеличат число вагонов электричек Челны – Ижевск – Челны</a><br />
                            <a href="http://v-chelny.ru/online/uvelichat-chislo-vagonov-elektrichek-chelny-izhevsk-chelny/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-04-21/img-20140513113557-398-100x100.jpg" alt="Увеличат число вагонов электричек Челны – Ижевск – Челны" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Теперь по маршруту будут следовать по два вагона.
</p></div>
		</td>
	</tr>

</table>
<!--/noindex-->
<br>
<h5><a style="color: red" href="/online/">Все новости On-Line</a></h5>

					
				</div>


				<div class="line"></div>
				
                                
                                
                                
				
                                
				                                
				<div class="pravdomer">
					<h5><a href="http://v-chelny.ru/pravdomer/">Правдомер</a></h5>
					
					<dl>
						<dt>
							<table cellpadding="0" cellspacing="0">
							<tr>
								<th><img src="/cache/2017-04-19/_avatar180-71x71.jpg" alt="Правдомер"></th>
								<td>
									<h5>Юрий Петрушин</h5>
									Председатель правления Торгово-промышленной палаты г. Набережные Челны и региона Закамье
								</td>
							</tr>
							</table>
						</dt>
						<dd>
							<span>19 апреля, 2017</span><br>
							<p>Сказано 18 апреля на градсовете: "<span>Вот едешь по городу и видишь: еще сваи только забиты, а уже висит объявление: &laquo;Сдается в аренду&raquo;! Зачем это строится, кто дает разрешение и к каким привело это последствиям? Торговых площадей в городе Набережные Челны в два раза выше нормативов. Средний бизнес убит, в торговле, в общественном питании, в офисном бизнесе малое и среднее предпринимательство убито. Все структуры бизнеса из города и из Татарстана уходят в соседние республики. Мы создали в городе такие условия, что бизнес не может существовать сегодня в нашем городе. Сами своими руками все задушили!"</span></p>
							<div class="pravdomer_area">
<div class="p_mer p_mer_background">
<a href="http://v-chelny.ru/service/digg/112120/3/">Ложь</a><div class="p_line_pos"><div style="width:91%;"></div></div>
<a href="http://v-chelny.ru/service/digg/112120/1/">Правда</a></div>
<p align=center><strong>Индекс правды: 91%</strong><br /><strong>Проголосовало: 23</strong></p>
</div>

						</dd>
					</dl>
					
				</div>
                                


				<div class="banners">
                               




<a target="_blank" href="http://edinstvo-news.ru/obyavleniya.html">
			<script defer type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-left" };
				swfobject.embedSWF("/images/add/edinstvo.swf", "bnr-left", "219", "111", "9.0.0","", flashvars, params, attributes);
			</script>
			<span id="bnr-left"></span>
</a>



					<a href="http://v-chelny.ru/page/vakansii/"><img src="http://bnr.v-chelny.ru/banners/manager-2016.gif" width="219" height="350" alt="Требуется менеджер"></a>
<div class="mt20 line"></div>



				</div>
		</div>

		<div class="cont_s">
				<div class="shapka"><div class="shapka_pos">
						
						<table width="100%" cellpadding="0" cellspacing="0">
						<tr>
							<th><p class="logo_pos"><a style="outline: none" href="/"><img src="/images/logo.png" width="348" height="77" alt=""></a></p></th>
							<td>
								<div class="top_news">
									<h2>Новости</h2>
									
									Выпуск 15 от 19 апреля, 2017г.
									
									<br>
									25 апреля 2017г. 02:40
								</div>
							</td>
							<td class="bann">
								<p><a href="/online/"><img style="padding-top: 15px" src="/images/bann_1.png" width="107" height="50" alt=""></a></p>
								<!--<p><a href="http://v-chelny.ru/page/podrobnee-o-proekte/"><img src="/images/bann_2.png" width="159" height="41" alt=""></a></p>-->
							</td>
						</tr>
						</table>

						<div class="nav">
							<a href="/news/" title="Новости"><span>Новости</span></a>
							<a href="http://v-chelny.ru/columns/"><span>Колумнисты</span></a>
							<a href="/page/vakansii/"><span>Работа</span></a>
							<a href="http://v-chelny.ru/ads/"><span>Объявления</span></a>
							<a class="on" href="/news/category/zdorove/"><span>Все о здоровье</span></a>



                            
						</div>
				</div></div>
				<div class="sub_menu">				
		

						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a> <b>|</b></p>

						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a><b>|</b></p>

<!--						

						<p><a href="http://v-chelny.ru/news/category/gorod/">Город</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Все о здоровье</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/avto/">Авто</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/persona/">Персона</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/biznes/">Бизнес-приложение «Олигарх»</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2011/" style="color: red;">Итоги 2011</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/hochu-uchitsya-2012/">Хочу учиться 2012</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2010/">Итоги 2010</a></p>
						
-->
						<div class="clear_line"></div>
				</div>
				


<div class="cont_r">



    <!--<a rel="nofollow" href="https://www.a-3.ru/pay_communal"><img style="margin-bottom:20px" border=0 src="/banners/a-3.gif" /></a>-->
    
    <form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search" />
<input type="hidden" name="NRP" value="search&amp;#47;advanced&amp;#47;nothing" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="online|news" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>



    <div class="search"><div class="search_pos">
            <h4>Поиск по сайту</h4>
            <div>
                <input class="s_txt" type="text" name="keywords" value="Введите ключевое слово или фразу" onblur="if(this.value=='') this.value='Введите ключевое слово или фразу';" onfocus="if(this.value=='Введите ключевое слово или фразу') this.value=''">
                <input class="s_sbm" type="submit" value="">
            </div>
            <p><a href="http://v-chelny.ru/search/advanced/">Расширенный поиск</a></p>
        </div></div>
    </form>






    










    <div id="mc_embed_signup">
        <form action="//v-chelny.us9.list-manage.com/subscribe/post?u=0be6dfef8360144170a43d93a&amp;id=df1222e8e1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Подпишись на новости</label>

                <input type="text" value="Ваш e-mail" name="EMAIL" class="email" id="mce-EMAIL" onblur="if(this.value==''){this.value='Ваш e-mail';}" onfocus="if(this.value=='Ваш e-mail'){this.value='';}">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0be6dfef8360144170a43d93a_df1222e8e1" tabindex="1" value=""></div>
                <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->

<!-- Яндекс.Директ -->









    <div class="line"></div>



    

    <div class="comments">
        <h5>Комментарии посетителей</h5>

        <ul id="mycarousew" class="jcarousel jcarousel-skin-tango">
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelninskogo-aktivista-nakazali-za-reposty-vkontakte/">Челнинского активиста наказали за репосты «ВКонтакте»</a></dt>
                    <dd>


                        <b>нда</b> <small>24.04.2017 23:27</small><br>
                        
                        Ну и ну! Просто поражен!...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelninskogo-aktivista-nakazali-za-reposty-vkontakte/">Челнинского активиста наказали за репосты «ВКонтакте»</a></dt>
                    <dd>


                        <b>везде цензура</b> <small>24.04.2017 14:46</small><br>
                        
                        а шо вы хотели, господа? полицейское государство в действии, всех несогласных на кол! был бы человек, а дело...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelninka-bezrezultatno-pyat-raz-proshla-proceduru-eko-a-rebenka-vymolila-v/">Челнинка безрезультатно пять раз прошла процедуру ЭКО, а ребенка вымолила в святых местах</a></dt>
                    <dd>


                        <b>совет</b> <small>24.04.2017 11:52</small><br>
                        
                        Так не бывает, что в бездетности виноват кто-то один? Бывает!&nbsp; Знаю женщину, которую&nbsp; в течение&nbsp; шести лет муж и...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-obschegorodskom-subbotnike-uchastvovali-26-470-chelnincev/">В общегородском субботнике участвовали 26 470 челнинцев</a></dt>
                    <dd>


                        <b>Катерина</b> <small>24.04.2017 10:36</small><br>
                        
                        &#8220;Понравился&#8221; субботник в УВД...
Работают с 9 до 13.00
Время десятый час, толпы народу в коридорах, по электронной...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-chelnah-aktivist-razoblachil-vandalnye-prichiny-razrusheniya-pamyatnika-t/">В Челнах активист разоблачил «вандальные причины» разрушения памятника Тукаю</a></dt>
                    <dd>


                        <b>мама деток</b> <small>24.04.2017 09:41</small><br>
                        
                        В сквере им.Мусы Джалиля&nbsp; все еще более печально. Бордюры раскурочены. В роли вандалов выступают водители...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-rt-voditel-shkolnogo-avtobusa-podozrevaetsya-v-seksualnyh-svyazyah-s-uche/">В РТ водитель школьного автобуса подозревается в сексуальных связях с ученицей</a></dt>
                    <dd>


                        <b>Дуры бабы</b> <small>24.04.2017 09:01</small><br>
                        
                        Лишь бы замуж выйти. Или лишь бы дочь с рук сбыть.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelninka-bezrezultatno-pyat-raz-proshla-proceduru-eko-a-rebenka-vymolila-v/">Челнинка безрезультатно пять раз прошла процедуру ЭКО, а ребенка вымолила в святых местах</a></dt>
                    <dd>


                        <b>галия</b> <small>24.04.2017 08:34</small><br>
                        
                        интересное интервью
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelninka-bezrezultatno-pyat-raz-proshla-proceduru-eko-a-rebenka-vymolila-v/">Челнинка безрезультатно пять раз прошла процедуру ЭКО, а ребенка вымолила в святых местах</a></dt>
                    <dd>


                        <b>Дамир</b> <small>23.04.2017 19:53</small><br>
                        
                        Врач молодец, рассказала обо всём,&nbsp; как есть. В городе много достойных семей, растят хороших детей. Не все...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/mitropolit-rt-feofan-osudil-pesni-zemfiry-nazvav-ih-psevdokulturoj/">Митрополит РТ Феофан осудил песни Земфиры, назвав их «псевдокультурой»</a></dt>
                    <dd>


                        <b>Станислав</b> <small>22.04.2017 16:07</small><br>
                        
                        Во все щели лезут эти попы. Пусть учат свою паству, как надо жить.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelninka-bezrezultatno-pyat-raz-proshla-proceduru-eko-a-rebenka-vymolila-v/">Челнинка безрезультатно пять раз прошла процедуру ЭКО, а ребенка вымолила в святых местах</a></dt>
                    <dd>


                        <b>Врач социопат=)</b> <small>22.04.2017 12:39</small><br>
                        
                        Так не бывает, что в бездетности виноват кто-то один. Ёще как бывает......Челны страшно колхозный...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/gosduma-rassmotrit-vyplatu-posobiya-po-uhodu-za-rebenkom-do-3-let/">Госдума рассмотрит продление выплаты пособия по уходу за ребенком до 3 лет</a></dt>
                    <dd>


                        <b>6010001</b> <small>20.04.2017 16:04</small><br>
                        
                        Какой смысл в таких новостях? зачем воду мутить, все равно не введут. Уже не первый раз предлагают. Вот когда...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-chelnah-u-aktivistov-ne-bylo-shansov-soglasovat-antikorrupcionnyj-miting/">В Челнах у активистов не было шансов согласовать антикоррупционный митинг</a></dt>
                    <dd>


                        <b>иван</b> <small>20.04.2017 12:17</small><br>
                        
                        Клоунада, конечно! Особенно удивляет позиция издания в этом вопросе. Организаторы митинга настолько...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/yurij-petrushin-svoimi-rukami-vse-zadushili/">Юрий Петрушин: «Своими руками все задушили»</a></dt>
                    <dd>


                        <b>Ого?</b> <small>20.04.2017 02:44</small><br>
                        
                        Очень рискованное заявление. Что же, все предприниматели Челнов (включая Петрушина, т.к. у него тоже есть...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-chelnah-u-aktivistov-ne-bylo-shansov-soglasovat-antikorrupcionnyj-miting/">В Челнах у активистов не было шансов согласовать антикоррупционный митинг</a></dt>
                    <dd>


                        <b>константин</b> <small>19.04.2017 18:21</small><br>
                        
                        Все для народа...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/yurij-petrushin-svoimi-rukami-vse-zadushili/">Юрий Петрушин: «Своими руками все задушили»</a></dt>
                    <dd>


                        <b>Станислав</b> <small>19.04.2017 16:06</small><br>
                        
                        В нашем городе нет ни хлеба, ни зрелищ... Вот и уезжают люди, кто может...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/yurij-petrushin-svoimi-rukami-vse-zadushili/">Юрий Петрушин: «Своими руками все задушили»</a></dt>
                    <dd>


                        <b>лена</b> <small>19.04.2017 15:20</small><br>
                        
                        филармонию я и в инете посмотрю ,и книжки мне вслух почитают ,
молодежь&nbsp; другими интересами живет, более...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/segodnya-v-chelnah-proshla-pervaya-otpravka-prizyvnikov-na-sluzhbu/">Сегодня в Челнах прошла первая отправка призывников на службу</a></dt>
                    <dd>


                        <b>лена</b> <small>19.04.2017 15:09</small><br>
                        
                        Берегите себя парни,удачи вам !
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/yurij-petrushin-svoimi-rukami-vse-zadushili/">Юрий Петрушин: «Своими руками все задушили»</a></dt>
                    <dd>


                        <b>Алсу Газизова</b> <small>19.04.2017 13:28</small><br>
                        
                        Люди уезжают не из-за точечной застройки и того, что нет филармонии. Факт в том, что вести в Челнах успешный и...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/yurij-petrushin-svoimi-rukami-vse-zadushili/">Юрий Петрушин: «Своими руками все задушили»</a></dt>
                    <dd>


                        <b>Нда</b> <small>19.04.2017 11:27</small><br>
                        
                        Петрушину терять нечего, в его возрасте можно говорить всю правду... А вот, кто сейчас правит городом -...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/yurij-petrushin-svoimi-rukami-vse-zadushili/">Юрий Петрушин: «Своими руками все задушили»</a></dt>
                    <dd>


                        <b>Катерина</b> <small>19.04.2017 11:16</small><br>
                        
                        4 детей, очень много знакомых.
Те, кто учился в Челнах, остаются в Челнах.
Те, кто уехал на учёбу в ВУЗ в другие...
                        
                    </dd>
                </dl>
            </li>
            
        </ul>
    </div>

    <div class="line" style="margin-bottom:20px"></div>










    






<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://autoreal116.ru"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/Autoreal16_vchel-v4.gif" width="288" height="175"></a>
</div>


    




    

    

<div id="vk_post_-29268491_12979"></div><script type="text/javascript">  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//vk.com/js/api/openapi.js?143"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));  (function() {    if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post("vk_post_-29268491_12979", -29268491, 12979, 'uc5yN2d-XHAg7qBqasmALWA8_po', {width: 300})) setTimeout(arguments.callee, 50);  }());</script>
     <br>








     

        



    <div class="line"></div>

	<div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/video/">Посмотреть все</a><h5>Видео:</h5>
		
		<a href="http://v-chelny.ru/news/mchs-nashli-tri-ochaga-vozgoraniya-v-hrame-vseh-religij-izvestnogo-v-chelna/#video"><img src="https://i.ytimg.com/vi/pAm2JD7njzk/hqdefault.jpg" alt="МЧС нашли три очага возгорания в Храме всех религий известного в Челнах скульптора Ильдара Ханова (ВИДЕО)" title="МЧС нашли три очага возгорания в Храме всех религий известного в Челнах скульптора Ильдара Ханова (ВИДЕО)" width="288" class="mb15"></a>
		
	</div>


    <div class="line"></div>

    <div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/photo/">Посмотреть все</a><h5><a href="http://v-chelny.ru/photo/">Фото дня:</a></h5>
        
        <div class="banners"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/"><img src="/cache/2016-08-15/img_7572-288x192.jpg" alt="Челнинцы на концерте группы &#8220;Премьер Министр&#8221;" width="288" height="192"></a>
            <br /><br />
            <div style="clear:both;">
                <div style="float: left;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/#comments">0  комментариев</a></div>
                <div style="float: right;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/">Подпиши фотографию</a></div>
            </div>
        </div>
        
    </div>

    <div class="line"></div>


<br>

<br><br>
			<script type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-right" };

				swfobject.embedSWF("/banners/advs.swf", "bnr-right", "288", "175", "9.0.0","", flashvars, params, attributes);
			</script>
			<div id="bnr-right"></div>

<br>
<div class="txtac"><a rel="nofollow" href="http://nabchelny.europaplus.ru/index.php?go=Content&id=673" target="_blank"><img width="288" height="175" alt="" src="http://bnr.v-chelny.ru/banners/europaplus-vch.gif"></a></div>

    


    


<div class="my-widget-anchor" data-cid="cbec68e83a2ad7e425d520468257e809"></div>
           
</div>

<div class="cont_s_pos"><div class="c_s_pos">

        
        
        


<a href="/?URL=http://bestwaycoop.com" target="_blank"><img alt='' border="0" src="http://bnr.v-chelny.ru/banners/bestway.gif" style="margin-bottom:20px; width:100%;" height="150"></a>














        <div class="stati" itemscope itemtype="http://schema.org/Article">
		<div class="breadcrumb"><a href='http://v-chelny.ru'>Главная</a> › <a href='http://v-chelny.ru/online/' title=''>Вечерка On-Line</a></div>

	<div style="margin-bottom:15px">	
		<div style="float:left" class="meta"><span itemprop="datePublished" content="2017-04-24">24 апреля 2017</span> в 08:22
		</div>
		<div style="float:right" class="meta">Рубрика: <a href="/online/">Вечерка On-Line</a></div>
		<div style="clear:both;"></div>
	</div>

                <div itemprop="headline"><h1>В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей</h1></div>


                                        <div class="bl_left">

                        <p class="m_img"><a itemprop="image" href="/images/uploads/2017-04-24/sady.jpg" title="В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей" class="fancybox"><img width="250" height="250" src="/cache/2017-04-24/sady-250x250.jpg" alt="В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей" title="В Челнах на перевозку жителей в сады-огороды потратят 15 млн рублей"></a></p>
                </div>
                        

	
		<div itemprop="articleBody">
			<p>15 млн рублей планируют потратить в Набережных Челнах на перевозку льготной категории жителей в сады-огороды, которая стартует 1 мая и закончится 30 сентября, передает пресс-служба мэрии.</p>
<p>В эту категорию вошли 13 717 жителей. Это Герои Советского Союза, Герои России, Герои Социалистического Труда, полные кавалеры ордена Славы, полные кавалеры ордена трудовой Славы; участники Великой Отечественной войны, бывшие несовершеннолетние узники фашистских концлагерей, лица, награжденные знаком &laquo;Жителю блокадного Ленинграда&raquo;, труженики тыла.</p>
<p>Кроме того, в этот список попали неработающие получатели всех видов пенсии, работавшие на день назначения пенсии в организациях бюджетной сферы (за исключением получателей пенсий на детей-инвалидов и на детей по случаю потери кормильца); неработающие получатели всех видов пенсии, вышедшие на пенсию из ликвидированных организаций; лица, сопровождающие инвалидов 1-й группы по зрению; неработающие родители (опекуны) детей-инвалидов; несовершеннолетние дети из многодетных семей и один из родителей, воспитывающий трех и более несовершеннолетних детей; дети-сироты, дети, оставшиеся без попечения родителей, их опекуны и несовершеннолетние дети опекуна; неработающие получатели всех видов пенсии, работавшие на день назначения пенсии в ПАО &laquo;КАМАЗ&raquo;.</p>
<p>У каждого из них есть право на 30 поездок. Автобусы в сады-огороды будут отправляться от остановки &laquo;Дом обуви&raquo;, от площадки около завода двигателей, от здания гипермаркета &laquo;Мегастрой&raquo; (за первой автодорогой), от остановка &laquo;51-й комплекс&raquo; и от автостанции.</p>
		</div>

                
                <div class="clear_line"></div>
                <a id="photos"></a>
                                


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="true" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.tw.fb.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1420633" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" style="margin:10px 0 20px;text-align:right;"></div>

        </div>

<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(150710, "yandex_ad", {
            ad_format: "direct",
            stat_id: 2,
            font_size: 1,
            ffont_family: 'courier new',
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "CC0000",
            url_color: "333333",
            text_color: "333333",
            hover_color: "FF0000",
            sitelinks_color: "CC0000",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

        <div class="line"></div>
        						<div class="add_comment">
								<form id='comment_form' method="post" action="http://v-chelny.ru/online/v-chelnah-na-perevozku-zhitelej-v-sady-ogorody-potratyat-15-mln-rublej/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://v-chelny.ru/online/v-chelnah-na-perevozku-zhitelej-v-sady-ogorody-potratyat-15-mln-rublej/" />
<input type="hidden" name="URI" value="/online/v-chelnah-na-perevozku-zhitelej-v-sady-ogorody-potratyat-15-mln-rublej/" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="112162" />
<input type="hidden" name="site_id" value="1" />
</div>


									<strong>Добавить комментарий</strong>
									<table width="100%" cellpadding="0" cellspacing="0">
																		<tr>
									<th><p>Имя:</p><input type="text" value="" name="name"></th>
									<th><p>Email:</p><input type="text" value="" name="email"></th>
									</tr>
																		<tr>
										<td colspan=3>
										   <textarea name="comment" rows="10" cols="45"></textarea>
										   <p><input class="check_comment" type="checkbox" name="notify_me" value="yes" /> Уведомлять меня о новых записях</p>
										</td>
									</tr>
									<tr>
																				<th style="width:300px"><font style="font-weight:bold">Защита от спама:</font><br />Ответьте на вопрос: «Противоположность севера» ?</th>
										<th><input type="text" value="" name="captcha"></th>
																				<td>
										   <input type="submit" value="Отправить"><input type="reset" value="Очистить">
										   <input type="hidden" name="weever-parent-id" id="weever-parent-id" value="" />
										</td>
									</tr>
									</table>
								</form>
						</div>
						<div class="line"></div>

						<script type="text/javascript">
						$(function(){
						    $('a[href^="/online/v-chelnah-na-perevozku-zhitelej-v-sady-ogorody-potratyat-15-mln-rublej/"]').click(function() {
						        var url_array = $(this).attr('href').split("/");
						        var id = url_array[3];
						        id=id.replace("?cid=", "");
						        $('#weever-parent-id').val(id);
						        $('.add_comment').insertAfter($(this).parent().parent());
						        return false;
						    });
						});
						</script>
                        <a id="comments"></a>
						<div class="commenti">
								
																
								
								
						</div>
</div></div>




		<div class="clear_line"></div>
	</div>

</div>
<div class="footer_width"><!-- noindex -->
	<div class="footer">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>



				<td style='padding-left:240px'>
					
					<div class="bott_nav">
						<a href="http://v-chelny.ru/page/o-gazete-i-redakcii/">О газете и редакции</a> | <a href="http://v-chelny.ru/page/reklamnaya-sluzhba/">Рекламная служба</a> | <a href="http://v-chelny.ru/page/prajs-list/">Прайс-лист</a> | <a href="http://v-chelny.ru/concurs/">Конкурсы</a> | <a href="http://v-chelny.ru/archive/">Архив печатной версии</a>
					</div>
<div style="margin:-20px 0 20px"><a rel="nofollow" href="http://agatmedia.com/" target="_blank">Разработка сайта - Константин Миловский</a></div>
					<p><b>&copy; 2017 "Вечерние Челны"</b>.  При перепечатке материалов ссылка на газету "Вечерние Челны" обязательна.</p>

				</td>
				<td class="autor" style='vertical-align:top;text-align:right'>



<div style='margin-bottom:11px'>
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=27480933&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/27480933/1_0_F5F5F3FF_D5D5D3FF_0_visits" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" /></a><!-- /Yandex.Metrika informer --> 
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27480933 = new Ya.Metrika({ id:27480933, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) {}}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();} })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/27480933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div style='margin-bottom:9px'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];_tmr.push({id: "89293", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();}
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=89293;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a rel="nofollow" target="_blank" href="http://top.mail.ru/jump?from=89293">
<img src="//top-fwz1.mail.ru/counter?id=89293;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
</td>

			</tr>
			</table>
	</div><!-- noindex -->
</div>
</div>

	<script type="text/javascript" src="/public/min/?b=public/scripts&amp;f=gzt-main.js,jquery.jcarousel.min.js,jquery.accessible-news-slider.js,jquery.mousewheel-3.0.2.pack.js,jcarousellite.js,jScrollPane.js,addBigImg.js,polls.js,jquery.easing-1.3.pack.js,jquery.fancybox-1.3.1.pack.js,jquery.jqtransform.js,jquery-ui-1.8.4.custom.min.js,jquery.ui.datepicker-ru.js,func.js,custom.js,jquery.jplayer.min.js"></script>

</body>
</html>