<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>В Набережных Челнах закончили строительство скульптуры в виде герба города - Вечерка On-Line - Газета "Вечерние Челны"</title>
	<meta name="description" content="Скульптура появится в районе набережной имени Табеева. Ее стоимость &ndash; около 2-3 млн. рублей. Однако мастера согласились воплотить задумку в реальность бесплатно.">

	


	<link rel="image_src" type="image/jpeg" href="http://v-chelny.ru/images/uploads/2017-08-14/skulpt.jpg">
	<meta property="og:title" content="В Набережных Челнах закончили строительство скульптуры в виде герба города">
	<meta property="og:description" content="Скульптура появится в районе набережной имени Табеева. Ее стоимость – около 2-3 млн. рублей. Однако мастера согласились воплотить задумку в реальность бесплатно.">
	<meta property="og:image" content="http://v-chelny.ru/images/uploads/2017-08-14/skulpt.jpg">
	<meta property="og:type" content="article">
	<meta property="og:url" content= "http://v-chelny.ru/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/">

	<link rel="alternate" type="application/rss+xml" title="RSS рассылка" href="http://v-chelny.ru/rss/">
	<link rel="shortcut icon" href="/favicon.ico">

	<!--[if IE 6]><link href="/public/css/ie6.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->
	<!--[if IE 7]><link href="/public/css/ie7.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->

	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&amp;subset=latin%2Ccyrillic&amp;ver=3.9.9" id="PT-Sans-css" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Lora&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/public/min/?b=public/css&amp;f=body.css,aut.css,scroll.css,skin.css,jquery.fancybox-1.3.1.css,jqtransform.css,jquery-ui-1.8.4.custom.css,like.css,mailchimp.css,mediaelementplayer.css,mobile.css&amp;v=2.9">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>


<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>






<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="942cc4fceda1c8272d736569f5b3f793">
</script>

</head>
<body>


<div class="b-popup b-authorize-popup" id="us_bl" style="display:none">
						<form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="9" />
<input type="hidden" name="RET" value="-2" />
<input type="hidden" name="site_id" value="1" />
</div>


							<h3 class="title">Вход на сайт</h3>

							<fieldset class="login"><legend></legend>
								<label for="authorize-form-login">
									<strong class="title">E-mail</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/registration/">У меня нет логина и пароля</a></span>
								</label>
								<div class="field">
									<div class="field-inside">
										<input type="text" name="username" id="authorize-form-login" />

									</div>
								</div>
							</fieldset>
							<fieldset class="password"><legend></legend>
								<label for="authorize-form-password">
									<strong class="title">Пароль</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/forgot/">Забыл(а) пароль</a></span>
								</label>

								<div class="field">
									<div class="field-inside">
										<input type="password" name="password" id="authorize-form-password">
									</div>
								</div>
							</fieldset>
                            <span class="b-delimiter"></span>

							<fieldset class="selective-fieldset remember"><legend></legend>
								<input type="checkbox" name="auto_login" id="authorize-form-remember">
								<input type="hidden" name="anon" value="1" checked="checked">
								<label for="authorize-form-remember">Запомнить меня</label>
							</fieldset>
							<fieldset class="send"><legend></legend>
								<input type="submit" value="Войти" class="button send-button">
							</fieldset>

						</form>
						<span class="close-button">&times;</span>
						<span class="shadow"></span>
</div>
<div class="page_width">
	<div class="content">

		<div class="cont_l">
				<div class="line"></div>
								<div class="vhod">
					<a onclick="document.getElementById('us_bl').style.display = 'block';" href="#">Вход</a> | <a href="http://v-chelny.ru/accounts/registration/">Регистрация</a>
				</div>
				
				<div class="line"></div>

				<div class="txt_inf">
                    
<h5>Курсы валют (15.08.2017):</h5>

<table class="kursi_v" width="100%" cellpadding="0" cellspacing="0">
<tr>
	<td><span>$</span></td><td>60.1873<small class="on">0</small></td>	<td><span>&#8364;</span></td><td>70.7502<small class="on">0</small></td></tr>
</table>					<div class="line"></div>
				</div>

				<div class="txt_inf">
                    <h5 style="padding-left:0">Погода в Набережных Челнах:</h5>
<table class="pogoda_v" width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<th><img src="/inc/./weather/1_night.gif" alt="Малооблачно" title="Малооблачно"></th>
		<th><img src="/inc/./weather/3.gif" alt="Пасмурно" title="Пасмурно"></th>
		<th><img src="/inc/./weather/0.gif" alt="Ясно" title="Ясно"></th>
	</tr>
	<tr>
		<th>+13&deg;</th>
		<th>+19&deg;</th>
		<th>+23&deg;</th>
	</tr>
	<tr>
		<td><span>Ночь<br>15 августа</span></td>
		<td><span>Утро<br>15 августа</span></td>
		<td><span>День<br>15 августа</span></td>
	</tr>
</table>                    <div class="line"></div>
				</div>

				<h5>Архив выпусков</h5>
				<div id="datepicker"></div>
				<div class="line"></div>
				<div class="news">

<h5>Сегодня в новостях:</h5>
<!--noindex-->
<table>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 16:47</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/chelnincev-priglashayut-prinyat-uchastie-v-proekte-biznes-i-vlast-otkrovenn/">Челнинцев приглашают принять участие в проекте «Бизнес и власть: откровенный разговор»</a><br />
                            <a href="http://v-chelny.ru/online/chelnincev-priglashayut-prinyat-uchastie-v-proekte-biznes-i-vlast-otkrovenn/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/shutterstock_720990163-100x100.jpg" alt="Челнинцев приглашают принять участие в проекте «Бизнес и власть: откровенный разговор»" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>В мероприятии планируется участие главного федерального инспектора по Республике Татарстан Рената Тимерзянова и представителя прокуратуры РТ.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 16:41</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/legendarnyj-terminator-2-dzhejmsa-kemerona-vozvraschaetsya-na-ekrany/">Легендарный «Терминатор 2» Джеймса Кэмерона возвращается на экраны</a><br />
                            <a href="http://v-chelny.ru/online/legendarnyj-terminator-2-dzhejmsa-kemerona-vozvraschaetsya-na-ekrany/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/terminator-100x100.jpg" alt="Легендарный «Терминатор 2» Джеймса Кэмерона возвращается на экраны" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Премьерные показы только в кинотеатре «СИНЕМА ПАРК».
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 15:01</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/passazhiry-taksi-v-chelnah-nashli-pod-sidenem-travmaticheskij-pistolet-i-na/">Пассажиры такси в Челнах нашли под сиденьем травматический пистолет и напали на водителя</a><br />
                            <a href="http://v-chelny.ru/online/passazhiry-taksi-v-chelnah-nashli-pod-sidenem-travmaticheskij-pistolet-i-na/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/165221-100x100.jpg" alt="Пассажиры такси в Челнах нашли под сиденьем травматический пистолет и напали на водителя" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Двое нетрезвых парней из поселка Круглое поле вызвали такси после гуляний в одном из ночных клубов города.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 12:44</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-sudyat-za-poluchenie-vzyatok-sudebnogo-pristava/">В Челнах судят за получение взяток судебного пристава</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-sudyat-za-poluchenie-vzyatok-sudebnogo-pristava/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/vzyat-100x100.jpg" alt="В Челнах судят за получение взяток судебного пристава" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>По версии следствия, обвиняемый за мзду выдавал фиктивные справки и незаконно снимал аресты со счетов. За свои услуги судебный пристав-исполнитель брал от 17 тысяч до 30 тысяч руб.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 09:27</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/">В Набережных Челнах закончили строительство скульптуры в виде герба города</a><br />
                            <a href="http://v-chelny.ru/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/skulpt-100x100.jpg" alt="В Набережных Челнах закончили строительство скульптуры в виде герба города" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Скульптура появится в районе набережной имени Табеева. Ее стоимость – около 2-3 млн. рублей. Однако мастера согласились воплотить задумку в реальность бесплатно. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 09:22</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-rt-zhenschina-pri-sbore-yagod-protknula-myshcu-bedra-naporovshis-na-armat/">В РТ женщина при сборе ягод проткнула мышцу бедра, напоровшись на арматуру</a><br />
                            <a href="http://v-chelny.ru/online/v-rt-zhenschina-pri-sbore-yagod-protknula-myshcu-bedra-naporovshis-na-armat/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/yagody-100x100.jpg" alt="В РТ женщина при сборе ягод проткнула мышцу бедра, напоровшись на арматуру" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Женщина собирала ягоды, в какой-то момент она упала с бочки на металлический стержень. Для того, чтобы вытащить штырь, понадобилась помощь спасателей. </p>

<p>
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 08:37</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-tatarstane-voditel-avto-vyletel-v-kyuvet-obezzhaya-trup-na-doroge/">В Татарстане водитель авто вылетел в кювет, объезжая труп на дороге</a><br />
                            <a href="http://v-chelny.ru/online/v-tatarstane-voditel-avto-vyletel-v-kyuvet-obezzhaya-trup-na-doroge/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/vyletel-100x100.jpg" alt="В Татарстане водитель авто вылетел в кювет, объезжая труп на дороге" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>По данным МЧС РТ, пешехода до этого насмерть сбил другой водитель, уехавший с места ДТП. Сейчас устанавливается личность погибшего пешехода. 
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">14 августа в 08:17</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/bolee-treh-tysyach-chelovek-prinyalo-uchastie-v-kamskom-polumarafone/">Более трех тысяч человек приняло участие в Камском полумарафоне</a><br />
                            <a href="http://v-chelny.ru/online/bolee-treh-tysyach-chelovek-prinyalo-uchastie-v-kamskom-polumarafone/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-14/598f41d79571c-100x100.jpg" alt="Более трех тысяч человек приняло участие в Камском полумарафоне" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Соревнования проходили на площади «Азатлык» и по проспектам Хасана Туфана и Сююмбике.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">11 августа в 16:25</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-posle-kapitalnogo-remonta-otkrylis-esche-dva-detskih-sada/">В Челнах после капитального ремонта открылись еще два детских сада</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-posle-kapitalnogo-remonta-otkrylis-esche-dva-detskih-sada/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-11/598dac2f820a8-100x100.jpg" alt="В Челнах после капитального ремонта открылись еще два детских сада" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>«Золотой ключик» и «Белочка» работают с 1974 года, за это время в них ни разу не проводился капитальный ремонт.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">11 августа в 16:12</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/imax-v-seti-kinoteatrov-sinema-park/">IMAX в сети кинотеатров «СИНЕМА ПАРК»!</a><br />
                            <a href="http://v-chelny.ru/online/imax-v-seti-kinoteatrov-sinema-park/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-08-11/den_imax-100x100.jpg" alt="IMAX в сети кинотеатров «СИНЕМА ПАРК»!" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Кинотеатр объединенной сети «СИНЕМА ПАРК» и «Формула Кино» приглашает на День и Фестиваль IMAX.
</p></div>
		</td>
	</tr>

</table>
<!--/noindex-->
<br>
<h5><a style="color: red" href="/online/">Все новости On-Line</a></h5>

					
				</div>


				<div class="line"></div>
				
                                
                                
                                
				
                                
				                                
				<div class="pravdomer">
					<h5><a href="http://v-chelny.ru/pravdomer/">Правдомер</a></h5>
					
					<dl>
						<dt>
							<table cellpadding="0" cellspacing="0">
							<tr>
								<th><img src="/cache/2017-07-27/80386-71x44.jpg" alt="Правдомер"></th>
								<td>
									<h5>Владимир Путин</h5>
									Президент Российской Федерации
								</td>
							</tr>
							</table>
						</dt>
						<dd>
							<span>27 июля, 2017</span><br>
							<p>Сказано 21 июля&nbsp;<span>в Йошкар-Оле во время заседания Совета по межнациональным отношениям: "<span>Заставлять человека учить язык, который для него родным не является, так же недопустимо, как и снижать уровень и время преподавания русского.&nbsp;</span><span>Обращаю на это особое внимание глав регионов Российской Федерации".</span></span></p>
							<div class="pravdomer_area">
<div class="p_mer p_mer_background">
<a href="http://v-chelny.ru/service/digg/113051/3/">Ложь</a><div class="p_line_pos"><div style="width:86%;"></div></div>
<a href="http://v-chelny.ru/service/digg/113051/1/">Правда</a></div>
<p align=center><strong>Индекс правды: 86%</strong><br /><strong>Проголосовало: 64</strong></p>
</div>

						</dd>
					</dl>
					
				</div>
                                


				<div class="banners">
                               




<a target="_blank" href="http://edinstvo-news.ru/obyavleniya.html">
			<script defer type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-left" };
				swfobject.embedSWF("/images/add/edinstvo.swf", "bnr-left", "219", "111", "9.0.0","", flashvars, params, attributes);
			</script>
			<span id="bnr-left"></span>
</a>



					<a href="http://v-chelny.ru/page/vakansii/"><img src="http://bnr.v-chelny.ru/banners/manager-2016.gif" width="219" height="350" alt="Требуется менеджер"></a>
<div class="mt20 line"></div>



				</div>
		</div>

		<div class="cont_s">
				<div class="shapka"><div class="shapka_pos">
						
						<table width="100%" cellpadding="0" cellspacing="0">
						<tr>
							<th><p class="logo_pos"><a style="outline: none" href="/"><img src="/images/logo.png" width="348" height="77" alt=""></a></p></th>
							<td>
								<div class="top_news">
									<h2>Новости</h2>
									
									Выпуск №31 от 09 августа, 2017г.
									
									<br>
									15 августа 2017г. 04:38
								</div>
							</td>
							<td class="bann">
								<p><a href="/online/"><img style="padding-top: 15px" src="/images/bann_1.png" width="107" height="50" alt=""></a></p>
								<!--<p><a href="http://v-chelny.ru/page/podrobnee-o-proekte/"><img src="/images/bann_2.png" width="159" height="41" alt=""></a></p>-->
							</td>
						</tr>
						</table>

						<div class="nav">
							<a href="/news/" title="Новости"><span>Новости</span></a>
							<a href="http://v-chelny.ru/columns/"><span>Колумнисты</span></a>
							<a href="/page/vakansii/"><span>Работа</span></a>
							<a href="http://v-chelny.ru/ads/"><span>Объявления</span></a>
							<a class="on" href="/news/category/zdorove/"><span>Все о здоровье</span></a>



                            
						</div>
				</div></div>
				<div class="sub_menu">				
		

						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a> <b>|</b></p>

						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a><b>|</b></p>

<!--						

						<p><a href="http://v-chelny.ru/news/category/gorod/">Город</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Все о здоровье</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/avto/">Авто</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/persona/">Персона</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/biznes/">Бизнес-приложение «Олигарх»</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2011/" style="color: red;">Итоги 2011</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/hochu-uchitsya-2012/">Хочу учиться 2012</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2010/">Итоги 2010</a></p>
						
-->
						<div class="clear_line"></div>
				</div>
				


<div class="cont_r">


<div style="padding:0 0 20px 5px" > 
<div id="adfox_149885537036562933"></div>
</div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 233,
        containerId: 'adfox_149885537036562933',
        params: {
            p1: 'bxqxt',
            p2: 'fqof'
        }
    });
</script>



    <!--<a rel="nofollow" href="https://www.a-3.ru/pay_communal"><img style="margin-bottom:20px" border=0 src="/banners/a-3.gif" /></a>-->
    
    <form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search" />
<input type="hidden" name="NRP" value="search&amp;#47;advanced&amp;#47;nothing" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="online|news" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>



    <div class="search"><div class="search_pos">
            <h4>Поиск по сайту</h4>
            <div>
                <input class="s_txt" type="text" name="keywords" value="Введите ключевое слово или фразу" onblur="if(this.value=='') this.value='Введите ключевое слово или фразу';" onfocus="if(this.value=='Введите ключевое слово или фразу') this.value=''">
                <input class="s_sbm" type="submit" value="">
            </div>
            <p><a href="http://v-chelny.ru/search/advanced/">Расширенный поиск</a></p>
        </div></div>
    </form>






    










    <div id="mc_embed_signup">
        <form action="//v-chelny.us9.list-manage.com/subscribe/post?u=0be6dfef8360144170a43d93a&amp;id=df1222e8e1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Подпишись на новости</label>

                <input type="text" value="Ваш e-mail" name="EMAIL" class="email" id="mce-EMAIL" onblur="if(this.value==''){this.value='Ваш e-mail';}" onfocus="if(this.value=='Ваш e-mail'){this.value='';}">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0be6dfef8360144170a43d93a_df1222e8e1" tabindex="1" value=""></div>
                <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->

<!-- Яндекс.Директ -->









    <div class="line"></div>



    

    <div class="comments">
        <h5>Комментарии посетителей</h5>

        <ul id="mycarousew" class="jcarousel jcarousel-skin-tango">
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-chelnov-boyatsya-sobak-kotoryh-vygulivayut-bez-namordnika/">Жители Челнов боятся собак, которых выгуливают без намордника</a></dt>
                    <dd>


                        <b>житель</b> <small>11.08.2017 17:54</small><br>
                        
                        кто сказал что он добрейшее. Я думаю хозяева выгуливают, потому что нет уважения к чужим людям.Хозяева сами...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/chelnyvodokanal-pristupil-k-ochistke-gorodskoj-livnevoj-kanalizacii-na-ulic/">«Челныводоканал» приступил к очистке городской ливневой канализации на улице 40 лет Победы</a></dt>
                    <dd>


                        <b>Виктор</b> <small>11.08.2017 16:34</small><br>
                        
                        скопировали вставили вот и работа журналистов
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/chelnyvodokanal-pristupil-k-ochistke-gorodskoj-livnevoj-kanalizacii-na-ulic/">«Челныводоканал» приступил к очистке городской ливневой канализации на улице 40 лет Победы</a></dt>
                    <dd>


                        <b>Олег</b> <small>11.08.2017 16:34</small><br>
                        
                        !
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-chelnov-boyatsya-sobak-kotoryh-vygulivayut-bez-namordnika/">Жители Челнов боятся собак, которых выгуливают без намордника</a></dt>
                    <dd>


                        <b>Юрий</b> <small>11.08.2017 16:23</small><br>
                        
                        «Об упорядочении содержания собак и кошек в городах и других населенных пунктах РФСРФ» № 449 от 23.09.1980 года....
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-chelnov-boyatsya-sobak-kotoryh-vygulivayut-bez-namordnika/">Жители Челнов боятся собак, которых выгуливают без намордника</a></dt>
                    <dd>


                        <b>Азат</b> <small>11.08.2017 11:32</small><br>
                        
                        потому что он животное
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/shajmiev-o-dogovore-s-moskvoj-dumayu-najdem-obschij-yazyk/">Шаймиев о договоре с Москвой: «Думаю, найдем общий язык»</a></dt>
                    <dd>


                        <b>Александр</b> <small>10.08.2017 15:09</small><br>
                        
                        http://777novosti.ru/putin-ubral-prezidenta-tatarstana-rustama-minnihanova/
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/pod-naberezhnymi-chelnami-v-sele-kalmash-ekskavatorom-zazhivo-zakopali-stri/">Под Набережными Челнами в селе Калмаш экскаватором заживо закопали около 300 птенцов стрижей</a></dt>
                    <dd>


                        <b>Инга</b> <small>10.08.2017 12:25</small><br>
                        
                        Призвать к ответу за преступление!
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/zhiteli-chelnov-boyatsya-sobak-kotoryh-vygulivayut-bez-namordnika/">Жители Челнов боятся собак, которых выгуливают без намордника</a></dt>
                    <dd>


                        <b>Лиля</b> <small>10.08.2017 09:10</small><br>
                        
                        А почему в противовес не написали, что в городе нет мест для выгула собак...ни одной площадки в шаговой...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/znamenityj-bloger-kirill-menshikov-chernyj-yumor-privetstvuyu/">Блогер из Владимира Кирилл Меньшиков: «Рак не помешает мне приехать в Челны»</a></dt>
                    <dd>


                        <b>Олеся</b> <small>08.08.2017 22:57</small><br>
                        
                        Отличный парень!
МЕГА человек!
Гордость нации!
Здоровья и победы Кириллу!
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-chelnah-meru-i-rukovoditelyu-ispolkoma-zapretili-imet-bankovskie-scheta-z/">Мэру Челнов и руководителю исполкома запретят иметь банковские счета за границей</a></dt>
                    <dd>


                        <b>Антон</b> <small>08.08.2017 16:27</small><br>
                        
                        А не отправить ли его в ссылку этого мингалимова Рузиля
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/mer-chelnov-proignoriroval-ocherednye-napadki-deputata-na-temu-korrupcii-vo/">Мэр Челнов проигнорировал очередные нападки депутата на тему коррупции во власти</a></dt>
                    <dd>


                        <b>дух....</b> <small>08.08.2017 03:51</small><br>
                        
                        ТАК ГОВОРИТ ГОСПОДЬ.., - БОГ, - ВО - ИСТИНУ, ЗАКОНОДАТЕЛЬ И 

 СУДЬЯ ЖИВЫХ И МЁРТВЫХ..!

Иуда Путин.., - заявил.., &#8220;Мы не...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/pod-naberezhnymi-chelnami-v-sele-kalmash-ekskavatorom-zazhivo-zakopali-stri/">Под Набережными Челнами в селе Калмаш экскаватором заживо закопали около 300 птенцов стрижей</a></dt>
                    <dd>


                        <b>Владимир</b> <small>07.08.2017 17:35</small><br>
                        
                        За такие преступления сажать нужно лет на 20 с конфискацией имущества.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/znamenityj-bloger-kirill-menshikov-chernyj-yumor-privetstvuyu/">Блогер из Владимира Кирилл Меньшиков: «Рак не помешает мне приехать в Челны»</a></dt>
                    <dd>


                        <b>Дай, Бог!</b> <small>07.08.2017 14:09</small><br>
                        
                        Было очень больно, когда злыдни нажаловались в службу техподдержки, и группа, которая помогала Кириллу...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/znamenityj-bloger-kirill-menshikov-chernyj-yumor-privetstvuyu/">Блогер из Владимира Кирилл Меньшиков: «Рак не помешает мне приехать в Челны»</a></dt>
                    <dd>


                        <b>Максим</b> <small>07.08.2017 04:20</small><br>
                        
                        Лежал в больнице с Кириллом. Это самый сильный и целеустремленный человек, из всех, которых я видел. Иногда...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/v-chelnah-po-politicheskoj-state-byli-rasstrelyany-50-chelovek/">В Челнах по «политической статье» были расстреляны 50 человек</a></dt>
                    <dd>


                        <b>Виталий Сидоренко, Наб. Челны</b> <small>06.08.2017 21:31</small><br>
                        
                        Кстати, прекрасная, свежая и трогательная иллюстрация и к статье, и к нашей здесь дискуссии – это история...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/za-den-do-smerti-trehletnej-docheri-roditeli-uslyshali-ot-feldshera-eto-orv/">За день до смерти дочки родители услышали от фельдшера "это ОРВИ, ничего страшного" (ВИДЕО)</a></dt>
                    <dd>


                        <b>отвечу тоже по пунктам</b> <small>06.08.2017 09:41</small><br>
                        
                        1. Я тоже, как остальные, считаю виноватым в смерти Миланы тебя. 13 июня твоя жена пошла к фельдшеру только по...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/za-den-do-smerti-trehletnej-docheri-roditeli-uslyshali-ot-feldshera-eto-orv/">За день до смерти дочки родители услышали от фельдшера "это ОРВИ, ничего страшного" (ВИДЕО)</a></dt>
                    <dd>


                        <b>123</b> <small>05.08.2017 20:46</small><br>
                        
                        Для тебя , туповатого обвинителя - по пунктам:
1. обвиняешь в смерти девочки родителей ты, падаль, так открою...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/za-den-do-smerti-trehletnej-docheri-roditeli-uslyshali-ot-feldshera-eto-orv/">За день до смерти дочки родители услышали от фельдшера "это ОРВИ, ничего страшного" (ВИДЕО)</a></dt>
                    <dd>


                        <b>не успокился ещё?</b> <small>05.08.2017 19:50</small><br>
                        
                        Вы же свою дочку убили, не чужую. Кто же на вас в суд подаст? Если только прокурор. Ори-не ори, ором не докажешь,...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/za-den-do-smerti-trehletnej-docheri-roditeli-uslyshali-ot-feldshera-eto-orv/">За день до смерти дочки родители услышали от фельдшера "это ОРВИ, ничего страшного" (ВИДЕО)</a></dt>
                    <dd>


                        <b>123</b> <small>05.08.2017 19:08</small><br>
                        
                        Тогда подайте в суд на родителей, а не занимайтесь диванной борьбой, интернет-вояка. Слабо ?
(Сейчас опять...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/za-den-do-smerti-trehletnej-docheri-roditeli-uslyshali-ot-feldshera-eto-orv/">За день до смерти дочки родители услышали от фельдшера "это ОРВИ, ничего страшного" (ВИДЕО)</a></dt>
                    <dd>


                        <b>вам написали не чушь</b> <small>05.08.2017 17:29</small><br>
                        
                        Люди правы - вы сами виноваты в смерти дочки. Нельзя вам &#8220;ишо детишек строгать&#8221;, вы и их не вырастите - они или...
                        
                    </dd>
                </dl>
            </li>
            
        </ul>
    </div>

    <div class="line" style="margin-bottom:20px"></div>










    






<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://autoreal116.ru"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/Autoreal16_vchel-v4.gif" width="288" height="175"></a>
</div>


    




    

    

<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>
<!-- Put this div tag to the place, where the Poll block will be -->
<div id="vk_poll"></div>
<script type="text/javascript">
VK.Widgets.Poll("vk_poll", {width: 300}, "269325016_609a069d76e6d91dc4");
</script>
     <br>








     

        



    <div class="line"></div>

	<div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/video/">Посмотреть все</a><h5>Видео:</h5>
		
		<a href="http://v-chelny.ru/online/futbolnyj-klub-kamaz-vypustil-promorolik-v-stile-gaya-richi-video/#video"><img src="https://i.ytimg.com/vi/b7fINhgqJN0/hqdefault.jpg" alt="Футбольный клуб «КАМАЗ» выпустил проморолик в стиле Гая Ричи (ВИДЕО)" title="Футбольный клуб «КАМАЗ» выпустил проморолик в стиле Гая Ричи (ВИДЕО)" width="288" class="mb15"></a>
		
	</div>


    <div class="line"></div>

    <div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/photo/">Посмотреть все</a><h5><a href="http://v-chelny.ru/photo/">Фото дня:</a></h5>
        
        <div class="banners"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/"><img src="/cache/2016-08-15/img_7572-288x192.jpg" alt="Челнинцы на концерте группы &#8220;Премьер Министр&#8221;" width="288" height="192"></a>
            <br /><br />
            <div style="clear:both;">
                <div style="float: left;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/#comments">0  комментариев</a></div>
                <div style="float: right;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/">Подпиши фотографию</a></div>
            </div>
        </div>
        
    </div>

    <div class="line"></div>


<br>

<br><br>
			<script type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-right" };

				swfobject.embedSWF("/banners/advs.swf", "bnr-right", "288", "175", "9.0.0","", flashvars, params, attributes);
			</script>
			<div id="bnr-right"></div>

<br>
<div class="txtac"><a rel="nofollow" href="http://nabchelny.europaplus.ru/index.php?go=Content&id=673" target="_blank"><img width="288" height="175" alt="" src="http://bnr.v-chelny.ru/banners/europaplus-vch.gif"></a></div>



    


    


<div class="my-widget-anchor" data-cid="cbec68e83a2ad7e425d520468257e809" style='margin-top:20px'></div>
           
</div>

<div class="cont_s_pos"><div class="c_s_pos">

        
        
        














        <div class="stati" itemscope itemtype="http://schema.org/Article">
		<div class="breadcrumb"><a href='http://v-chelny.ru'>Главная</a> › <a href='http://v-chelny.ru/online/' title=''>Вечерка On-Line</a></div>

	<div style="margin-bottom:15px">	
		<div style="float:left" class="meta"><span itemprop="datePublished" content="2017-08-14">14 августа 2017</span> в 09:27
		</div>
		<div style="float:right" class="meta">Рубрика: <a href="/online/">Вечерка On-Line</a></div>
		<div style="clear:both;"></div>
	</div>

                <div itemprop="headline"><h1>В Набережных Челнах закончили строительство скульптуры в виде герба города</h1></div>


                                        <div class="bl_left">

                        <p class="m_img"><a itemprop="image" href="/images/uploads/2017-08-14/skulpt.jpg" title="В Набережных Челнах закончили строительство скульптуры в виде герба города" class="fancybox"><img width="250" height="250" src="/cache/2017-08-14/skulpt-250x250.jpg" alt="В Набережных Челнах закончили строительство скульптуры в виде герба города" title="В Набережных Челнах закончили строительство скульптуры в виде герба города"></a></p>
                </div>
                        

	
		<div itemprop="articleBody">
			<p>В Набережных Челнах активисты закончили строительство скульптуры в виде герба города.</p>
<p>&ndash; Металлическая скульптура в виде герба города завершена. Напомним, что идея сделать что-то хорошее для города принадлежит Благотворительному Фонду &laquo;Люди Татарстана&raquo; и предприятию &laquo;Живая сталь&raquo;, которое бесплатно изготавливало скульптуру, &ndash; сообщается в Instagram города.</p>
<p>Скульптура появится в районе набережной имени Табеева. Ее стоимость &ndash; около 2-3 млн рублей. Однако мастера согласились воплотить задумку в реальность бесплатно. Высота двухтонного памятника составила 3 метра.&nbsp;</p>
		</div>

                
                <div class="clear_line"></div>
                <a id="photos"></a>
                                

                <script type="text/javascript">
	        					$(document).ready(function() {
									$("*[id^=likee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}

										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/",
	   										data: "likee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<strong>"+$(this).html()+"</strong>");
	 									$("#dislikee_"+c+id).replaceWith("<span>"+$("#dislikee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())+1);
	 									$("#likeeCount_"+c+id).html(parseInt($("#likeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

									$("*[id^=dislikee_]").click(function(){
										var ids = $(this).attr("id").split("_");
										if (ids[1]=="c"){
											id=ids[2];
											c="c_";
											isCom="true";
										} else {
											id=ids[1];
											c="";
											isCom="false";
										}
										$.ajax({
	   										type: "POST",
	   										url: "http://v-chelny.ru/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/",
	   										data: "dislikee=true&entry_id="+id+"&isCom="+isCom,
	   										success: function(msg){
	     										//alert( "Data Saved: " + msg );
	   										}
	 									});

	 									$(this).replaceWith("<strong>"+$(this).html()+"</strong>");
	 									$("#likee_"+c+id).replaceWith("<span>"+$("#likee_"+c+id).html()+"</span>");
	 									$("#scoreeCount_"+c+id).html(parseInt($("#scoreeCount_"+c+id).html())-1);
	 									$("#dislikeeCount_"+c+id).html(parseInt($("#dislikeeCount_"+c+id).html())+1);
	 									$("#likeeReplace_"+c+id).replaceWith("");
	 									$("#likeeShow_"+c+id).replaceWith($("#likeeShow_"+c+id).html());
									});

								});
	        			  </script>
<div style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;padding:5px 0 0 10px;margin-top:20px">
Оцените материал:

					
<div style="padding-left:10px">
					   <ul class="likEE-thumbs">
					      <li class="like"><a href='javascript:;' class='likee_like' id='likee_113201'></a></li>
					      <li class="dislike"><a href='javascript:;' class='likee_dislike' id='dislikee_113201'></a></li>
					      <li class="liked">Понравился: <span id='likeeCount_113201'>1</span></li>
					      <li class="disliked">Не понравился: <span id='dislikeeCount_113201'>0</span></li>
					   </ul>
</div>
					
</div>




<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="true" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.tw.fb.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1420633" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" style="margin:10px 0 20px;text-align:right;"></div>


        </div>

<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(150710, "yandex_ad", {
            ad_format: "direct",
            stat_id: 2,
            font_size: 1,
            ffont_family: 'courier new',
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "CC0000",
            url_color: "333333",
            text_color: "333333",
            hover_color: "FF0000",
            sitelinks_color: "CC0000",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

        <div class="line"></div>
        						<div class="add_comment">
								<form id='comment_form' method="post" action="http://v-chelny.ru/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://v-chelny.ru/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/" />
<input type="hidden" name="URI" value="/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="113201" />
<input type="hidden" name="site_id" value="1" />
</div>


									<strong>Добавить комментарий</strong>
									<table width="100%" cellpadding="0" cellspacing="0">
																		<tr>
									<th><p>Имя:</p><input type="text" value="" name="name"></th>
									<th><p>Email:</p><input type="text" value="" name="email"></th>
									</tr>
																		<tr>
										<td colspan=3>
										   <textarea name="comment" rows="10" cols="45"></textarea>
										   <p><input class="check_comment" type="checkbox" name="notify_me" value="yes" /> Уведомлять меня о новых записях</p>
										</td>
									</tr>
									<tr>
																				<th style="width:300px"><font style="font-weight:bold">Защита от спама:</font><br />Напишите недостающее слово: «Утро, день, вечер, ...» ?</th>
										<th><input type="text" value="" name="captcha"></th>
																				<td>
										   <input type="submit" value="Отправить"><input type="reset" value="Очистить">
										   <input type="hidden" name="weever-parent-id" id="weever-parent-id" value="" />
										</td>
									</tr>
									</table>
								</form>
						</div>
						<div class="line"></div>

						<script type="text/javascript">
						$(function(){
						    $('a[href^="/online/v-naberezhnyh-chelnah-zakonchili-stroitelstvo-skulptury-v-vide-gerba-goroda/"]').click(function() {
						        var url_array = $(this).attr('href').split("/");
						        var id = url_array[3];
						        id=id.replace("?cid=", "");
						        $('#weever-parent-id').val(id);
						        $('.add_comment').insertAfter($(this).parent().parent());
						        return false;
						    });
						});
						</script>
                        <a id="comments"></a>
						<div class="commenti">
								
																
								
								
						</div>
</div></div>




		<div class="clear_line"></div>
	</div>

</div>
<div class="footer_width"><!-- noindex -->
	<div class="footer">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>



				<td style='padding-left:240px'>
					
					<div class="bott_nav">
						<a href="http://v-chelny.ru/page/o-gazete-i-redakcii/">О газете и редакции</a> | <a href="http://v-chelny.ru/page/reklamnaya-sluzhba/">Рекламная служба</a> | <a href="http://v-chelny.ru/page/prajs-list/">Прайс-лист</a> | <a href="http://v-chelny.ru/concurs/">Конкурсы</a> | <a href="http://v-chelny.ru/archive/">Архив печатной версии</a>
					</div>
<div style="margin:-20px 0 20px"><a rel="nofollow" href="http://agatmedia.com/" target="_blank">Разработка сайта - Константин Миловский</a></div>
					<p><b>&copy; 2017 "Вечерние Челны"</b>.  При перепечатке материалов ссылка на газету "Вечерние Челны" обязательна.</p>

				</td>
				<td class="autor" style='vertical-align:top;text-align:right'>



<div style='margin-bottom:11px'>
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=27480933&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/27480933/1_0_F5F5F3FF_D5D5D3FF_0_visits" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" /></a><!-- /Yandex.Metrika informer --> 
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27480933 = new Ya.Metrika({ id:27480933, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) {}}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();} })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/27480933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div style='margin-bottom:9px'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];_tmr.push({id: "89293", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();}
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=89293;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a rel="nofollow" target="_blank" href="http://top.mail.ru/jump?from=89293">
<img src="//top-fwz1.mail.ru/counter?id=89293;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
</td>

			</tr>
			</table>
	</div><!-- noindex -->
</div>
</div>

	<script type="text/javascript" src="/public/min/?b=public/scripts&amp;f=gzt-main.js,jquery.jcarousel.min.js,jquery.accessible-news-slider.js,jquery.mousewheel-3.0.2.pack.js,jcarousellite.js,jScrollPane.js,addBigImg.js,polls.js,jquery.easing-1.3.pack.js,jquery.fancybox-1.3.1.pack.js,jquery.jqtransform.js,jquery-ui-1.8.4.custom.min.js,jquery.ui.datepicker-ru.js,func.js,custom.js,jquery.jplayer.min.js"></script>

</body>
</html>