<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<title>Житель Челнов задержан по подозрению в угоне автомобиля - Вечерка On-Line - Газета "Вечерние Челны"</title>
	<meta name="description" content="По предварительной версии, угону предшествовала ссора между владельцем авто и его обидчиком. Машина найдена в технически исправном состоянии и помещена на специальную стоянку.">

	
	
	<link rel="image_src" type="image/jpeg" href="http://v-chelny.ru/images/uploads/2017-03-10/ugon.jpg">
	<meta property="og:title" content="Житель Челнов задержан по подозрению в угоне автомобиля">
	<meta property="og:description" content="По предварительной версии, угону предшествовала ссора между владельцем авто и его обидчиком. Машина найдена в технически исправном состоянии и помещена на специальную стоянку.">
	<meta property="og:image" content="http://v-chelny.ru/images/uploads/2017-03-10/ugon.jpg">
	<meta property="og:type" content="article">
	<meta property="og:url" content= "http://v-chelny.ru/online/zhitel-chelnov-zaderzhan-po-podozreniyu-v-ugone-avtomobilya/">

	<link rel="alternate" type="application/rss+xml" title="RSS рассылка" href="http://v-chelny.ru/rss/">
	<link rel="shortcut icon" href="/favicon.ico">

	<!--[if IE 6]><link href="/public/css/ie6.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->
	<!--[if IE 7]><link href="/public/css/ie7.css" rel="stylesheet" type="text/css" media="screen" /><![endif]-->

	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&amp;subset=latin%2Ccyrillic&amp;ver=3.9.9" id="PT-Sans-css" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Lora&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="/public/min/?b=public/css&amp;f=body.css,aut.css,scroll.css,skin.css,jquery.fancybox-1.3.1.css,jqtransform.css,jquery-ui-1.8.4.custom.css,like.css,mailchimp.css,mediaelementplayer.css,mobile.css&amp;v=2.9">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>






<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="942cc4fceda1c8272d736569f5b3f793">
</script>

</head>
<body>


<div class="b-popup b-authorize-popup" id="us_bl" style="display:none">
						<form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="9" />
<input type="hidden" name="RET" value="-2" />
<input type="hidden" name="site_id" value="1" />
</div>


							<h3 class="title">Вход на сайт</h3>

							<fieldset class="login"><legend></legend>
								<label for="authorize-form-login">
									<strong class="title">E-mail</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/registration/">У меня нет логина и пароля</a></span>
								</label>
								<div class="field">
									<div class="field-inside">
										<input type="text" name="username" id="authorize-form-login" />

									</div>
								</div>
							</fieldset>
							<fieldset class="password"><legend></legend>
								<label for="authorize-form-password">
									<strong class="title">Пароль</strong>
									<span class="help"><a href="http://v-chelny.ru/accounts/forgot/">Забыл(а) пароль</a></span>
								</label>

								<div class="field">
									<div class="field-inside">
										<input type="password" name="password" id="authorize-form-password">
									</div>
								</div>
							</fieldset>
                            <span class="b-delimiter"></span>

							<fieldset class="selective-fieldset remember"><legend></legend>
								<input type="checkbox" name="auto_login" id="authorize-form-remember">
								<input type="hidden" name="anon" value="1" checked="checked">
								<label for="authorize-form-remember">Запомнить меня</label>
							</fieldset>
							<fieldset class="send"><legend></legend>
								<input type="submit" value="Войти" class="button send-button">
							</fieldset>

						</form>
						<span class="close-button">&times;</span>
						<span class="shadow"></span>
</div>
<div class="page_width">
	<div class="content">

		<div class="cont_l">
				<div class="line"></div>

								<div class="vhod">
					<a onclick="document.getElementById('us_bl').style.display = 'block';" href="#">Вход</a> | <a href="http://v-chelny.ru/accounts/registration/">Регистрация</a>
				</div>
				
				<div class="line"></div>

				<div class="txt_inf">
                    
<h5>Курсы валют (10.03.2017):</h5>

<table class="kursi_v" width="100%" cellpadding="0" cellspacing="0">
<tr>
	<td><span>$</span></td><td>58.8318<small class="on">+0.5688</small></td>	<td><span>&#8364;</span></td><td>61.9911<small class="on">+0.2848</small></td></tr>
</table>					<div class="line"></div>
				</div>

				<div class="txt_inf">
                    <h5 style="padding-left:0">Погода в Набережных Челнах:</h5>
<table class="pogoda_v" width="100%" cellpadding="0" cellspacing="0">
	<tr>
		<th><img src="/inc/./weather/0.gif" alt="Ясно" title="Ясно"></th>
		<th><img src="/inc/./weather/0_night.gif" alt="Ясно" title="Ясно"></th>
		<th><img src="/inc/./weather/0.gif" alt="Ясно" title="Ясно"></th>
	</tr>
	<tr>
		<th>-6&deg;</th>
		<th>-7&deg;</th>
		<th>-4&deg;</th>
	</tr>
	<tr>
		<td><span>Вечер<br>10 марта</span></td>
		<td><span>Ночь<br>11 марта</span></td>
		<td><span>Утро<br>11 марта</span></td>
	</tr>
</table>                    <div class="line"></div>
				</div>

				<h5>Архив выпусков</h5>
				<div id="datepicker"></div>
				<div class="line"></div>
				<div class="news">

<h5>Сегодня в новостях:</h5>
<!--noindex-->
<table>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 16:49</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-2016-godu-v-chelnah-bylo-zaregistrirovano-15-lozhnyh-soobschenij-ob-aktah/">В 2016 году в Челнах было зарегистрировано 15 ложных сообщений об актах терроризма</a><br />
                            <a href="http://v-chelny.ru/online/v-2016-godu-v-chelnah-bylo-zaregistrirovano-15-lozhnyh-soobschenij-ob-aktah/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/1477402146-984-100x100.jpg" alt="В 2016 году в Челнах было зарегистрировано 15 ложных сообщений об актах терроризма" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Чаще всего объектами ложного минирования становятся школы и магазины.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 15:49</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/prokuratura-chelnov-potrebovala-ot-rukovoditelya-ispolkoma-privesti-v-porya/">Прокуратура Челнов потребовала от руководителя исполкома привести в порядок памятник</a><br />
                            <a href="http://v-chelny.ru/online/prokuratura-chelnov-potrebovala-ot-rukovoditelya-ispolkoma-privesti-v-porya/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/image200750265-100x100.jpg" alt="Прокуратура Челнов потребовала от руководителя исполкома привести в порядок памятник" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>В надзорное ведомство обратился активист Сергей Изотов. Он пожаловался что обелиск Славы воинам в селе Боровецкое находится в аварийном состоянии.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 14:14</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-chelnah-opredelyat-luchshuyu-hozyayushku/">В Челнах определят лучшую хозяюшку</a><br />
                            <a href="http://v-chelny.ru/online/v-chelnah-opredelyat-luchshuyu-hozyayushku/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/j6nd4cxnmd8-100x100.jpg" alt="В Челнах определят лучшую хозяюшку" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>В городе впервые проводится конкурс «Челнинская хозяюшка-2017». За это звание будут бороться 6 претенденток.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 13:19</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/glava-minzdrava-rt-poobeschal-postroit-polikliniki-i-podnyat-zarplatu-medik/">Глава Минздрава РТ пообещал построить поликлиники и поднять зарплату медикам</a><br />
                            <a href="http://v-chelny.ru/online/glava-minzdrava-rt-poobeschal-postroit-polikliniki-i-podnyat-zarplatu-medik/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/deng-100x100.jpg" alt="Глава Минздрава РТ пообещал построить поликлиники и поднять зарплату медикам" width="100" height="100"></a>                           <div style="margin: 4px 0"><p> Чтобы из государственных поликлиник специалисты не уходили в платные, врачам этой осенью повысят зарплату на 180% по отношению к средней зарплате по РТ, медсестрам и нянечкам на 90 и 80%.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 12:47</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-naberezhnyh-chelnah-projdet-den-potrebitelskogo-kredita/">В Набережных Челнах пройдет день потребительского кредита</a><br />
                            <a href="http://v-chelny.ru/online/v-naberezhnyh-chelnah-projdet-den-potrebitelskogo-kredita/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/potrebitelskij_kredit-100x100.png" alt="В Набережных Челнах пройдет день потребительского кредита" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Челнинцев и гостей города приглашают «потрогать» свою мечту, получить реальную цену и при желании тут же оформить заявку на потребительский кредит по максимально приемлемым условиям.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 11:33</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/v-naberezhnyh-chelnah-upal-uroven-rozhdaemosti/">В Набережных Челнах упал уровень рождаемости</a><br />
                            <a href="http://v-chelny.ru/online/v-naberezhnyh-chelnah-upal-uroven-rozhdaemosti/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/rozhd-100x100.jpg" alt="В Набережных Челнах упал уровень рождаемости" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>С начала года в городе появилось на свет 1300 детей - почти на 250 малышей меньше, чем прошлом году. Это связано с естественной убылью населения в 1990-е годы.</p>

<p>
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 11:30</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/podozrevaemyh-v-ubijstve-grazhdanina-chada-v-rt-vzyali-pod-strazhu/">Подозреваемых в убийстве гражданина Чада в РТ взяли под стражу</a><br />
                            <a href="http://v-chelny.ru/online/podozrevaemyh-v-ubijstve-grazhdanina-chada-v-rt-vzyali-pod-strazhu/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/a150cf9e5c5edee5a6dc14534df76ff0-100x100.jpg" alt="Подозреваемых в убийстве гражданина Чада в РТ взяли под стражу" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Сегодня суд удовлетворил ходатайство следователя в отношении подозреваемых 22-летнего Руслана Архипова и 19-летнего Романа Халилова.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 10:06</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/smi-minekonomrazvitiya-hochet-svyazat-nalog-na-dohody-i-vznosy-na-pensiyu/">СМИ: Минэкономразвития хочет связать налог на доходы и взносы на пенсию</a><br />
                            <a href="http://v-chelny.ru/online/smi-minekonomrazvitiya-hochet-svyazat-nalog-na-dohody-i-vznosy-na-pensiyu/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/1482054081-100x100.jpg" alt="СМИ: Минэкономразвития хочет связать налог на доходы и взносы на пенсию" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>Министерство обсуждает возможность повышения или снижения ставки НДФЛ в зависимости от взносов в систему индивидуального пенсионного капитала (ИПК), чтобы стимулировать россиян самим копить на пенсию.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 09:17</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/zhitel-chelnov-zaderzhan-po-podozreniyu-v-ugone-avtomobilya/">Житель Челнов задержан по подозрению в угоне автомобиля</a><br />
                            <a href="http://v-chelny.ru/online/zhitel-chelnov-zaderzhan-po-podozreniyu-v-ugone-avtomobilya/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/ugon-100x100.jpg" alt="Житель Челнов задержан по подозрению в угоне автомобиля" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>По предварительной версии, угону предшествовала ссора между владельцем авто и его обидчиком. Машина найдена в технически исправном состоянии и помещена на специальную стоянку.
</p></div>
		</td>
	</tr>

	<tr>
		<td><span style="font-size: 11px; color: #38545B" class="date">10 марта в 08:33</span><br>
		<a class="news_header" href="http://v-chelny.ru/online/chelninka-prishla-v-polikliniku-za-rezultatami-analizov-i-skonchalas/">Челнинка пришла в поликлинику за результатами анализов и скончалась</a><br />
                            <a href="http://v-chelny.ru/online/chelninka-prishla-v-polikliniku-za-rezultatami-analizov-i-skonchalas/"><img style="float: left; margin: 4px 4px 0 0" src="http://th100.v-chelny.ru/cache/2017-03-10/reanimaciya-100x100.jpg" alt="Челнинка пришла в поликлинику за результатами анализов и скончалась" width="100" height="100"></a>                           <div style="margin: 4px 0"><p>В поликлинике №3 пациентка направилась к выходу, но в коридоре почувствовала себя плохо. Медики стали оказывать первую помощь и вызвали «скорую», однако спасти ее не удалось. </p>

<p>
</p></div>
		</td>
	</tr>

</table>
<!--/noindex-->
<br>
<h5><a style="color: red" href="/online/">Все новости On-Line</a></h5>

					
				</div>


				<div class="line"></div>
				
                                
                                
                                
				

				


                                
				                                
				<div class="pravdomer">
					<h5><a href="http://v-chelny.ru/pravdomer/">Правдомер</a></h5>
					
					<dl>
						<dt>
							<table cellpadding="0" cellspacing="0">
							<tr>
								<th><img src="/cache/2017-03-01/i_1-71x47.jpg" alt="Правдомер"></th>
								<td>
									<h5>Рустам Минниханов</h5>
									Президент РТ
								</td>
							</tr>
							</table>
						</dt>
						<dd>
							<span>01 марта, 2017</span><br>
							<p>Сказано 1 марта 2017 г. во время посещения эко-урока в казанской школе:&nbsp;&laquo;Сейчас идет обсуждение строительства в Казани мусоросжигательного завода. Пытаются озвучить, что это какой-то объект загрязнения. Но как это может быть, если мы, наоборот, хотим построить современный завод, который бы утилизировал все отходы? Мы были в Токио в составе российской делегации. Там 21 мусоросжигательный завод! И не в стороне, а в городе. И выбросов нет абсолютно&raquo;</p>
							<div class="pravdomer_area">
<div class="p_mer p_mer_background">
<a href="http://v-chelny.ru/service/digg/111614/3/">Ложь</a><div class="p_line_pos"><div style="width:27%;"></div></div>
<a href="http://v-chelny.ru/service/digg/111614/1/">Правда</a></div>
<p align=center><strong>Индекс правды: 27%</strong><br /><strong>Проголосовало: 22</strong></p>
</div>

						</dd>
					</dl>
					
				</div>
                                



				<div class="banners">
                               




<a target="_blank" href="http://edinstvo-news.ru/obyavleniya.html">
			<script defer type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-left" };
				swfobject.embedSWF("/images/add/edinstvo.swf", "bnr-left", "219", "111", "9.0.0","", flashvars, params, attributes);
			</script>
			<span id="bnr-left"></span>
</a>



					<a href="http://v-chelny.ru/page/vakansii/"><img src="http://bnr.v-chelny.ru/banners/manager-2016.gif" width="219" height="350" alt="Требуется менеджер"></a>
<div class="mt20 line"></div>



				</div>
		</div>

		<div class="cont_s">
				<div class="shapka"><div class="shapka_pos">
						
						<table width="100%" cellpadding="0" cellspacing="0">
						<tr>
							<th><p class="logo_pos"><a style="outline: none" href="/"><img src="/images/logo.png" width="348" height="77" alt=""></a></p></th>
							<td>
								<div class="top_news">
									<h2>Новости</h2>
									
									Выпуск 8 от 02 марта, 2017г.
									
									<br>
									10 марта 2017г. 18:49
								</div>
							</td>
							<td class="bann">
								<p><a href="/online/"><img style="padding-top: 15px" src="/images/bann_1.png" width="107" height="50" alt=""></a></p>
								<!--<p><a href="http://v-chelny.ru/page/podrobnee-o-proekte/"><img src="/images/bann_2.png" width="159" height="41" alt=""></a></p>-->
							</td>
						</tr>
						</table>

						<div class="nav">
							<a href="/news/" title="Новости"><span>Новости</span></a>
							<a href="http://v-chelny.ru/columns/"><span>Колумнисты</span></a>
							<a href="/page/vakansii/"><span>Работа</span></a>
							<a href="http://v-chelny.ru/ads/"><span>Объявления</span></a>
							<a class="on" href="/news/category/zdorove/"><span>Все о здоровье</span></a>



                            
						</div>
				</div></div>
				<div class="sub_menu">				
		

						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a> <b>|</b></p>

						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a> <b>|</b></p>
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a><b>|</b></p>

<!--						

						<p><a href="http://v-chelny.ru/news/category/gorod/">Город</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/ekonomika/">Экономика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zdorove/">Все о здоровье</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/zhkh/">ЖКХ</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obrazovanie/">Образование</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/interview/">Интервью</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/avto/">Авто</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/kultura/">Культура</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/obschestvo/">Общество</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/muzhskoj-vzglyad/">Мужской взгляд</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/persona/">Персона</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/politika/">Политика</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/proisshestviya/">Происшествия</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/sport/">Спорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/biznes/">Бизнес-приложение «Олигарх»</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/skandal/">Скандал</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2011/" style="color: red;">Итоги 2011</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/transport/">Транспорт</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/hochu-uchitsya-2012/">Хочу учиться 2012</a></p>
						
						<p><a href="http://v-chelny.ru/news/category/itogi-2010/">Итоги 2010</a></p>
						
-->
						<div class="clear_line"></div>
				</div>
				


<div class="cont_r">



    <!--<a rel="nofollow" href="https://www.a-3.ru/pay_communal"><img style="margin-bottom:20px" border=0 src="/banners/a-3.gif" /></a>-->
    
    <form method="post" action="http://v-chelny.ru/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="RP" value="search" />
<input type="hidden" name="NRP" value="search&amp;#47;advanced&amp;#47;nothing" />
<input type="hidden" name="RES" value="20" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="online|news" />
<input type="hidden" name="search_in" value="everywhere" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>



    <div class="search"><div class="search_pos">
            <h4>Поиск по сайту</h4>
            <div>
                <input class="s_txt" type="text" name="keywords" value="Введите ключевое слово или фразу" onblur="if(this.value=='') this.value='Введите ключевое слово или фразу';" onfocus="if(this.value=='Введите ключевое слово или фразу') this.value=''">
                <input class="s_sbm" type="submit" value="">
            </div>
            <p><a href="http://v-chelny.ru/search/advanced/">Расширенный поиск</a></p>
        </div></div>
    </form>






    










    <div id="mc_embed_signup">
        <form action="//v-chelny.us9.list-manage.com/subscribe/post?u=0be6dfef8360144170a43d93a&amp;id=df1222e8e1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
            <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Подпишись на новости</label>

                <input type="text" value="Ваш e-mail" name="EMAIL" class="email" id="mce-EMAIL" onblur="if(this.value==''){this.value='Ваш e-mail';}" onfocus="if(this.value=='Ваш e-mail'){this.value='';}">
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0be6dfef8360144170a43d93a_df1222e8e1" tabindex="1" value=""></div>
                <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
    </div>
    <!--End mc_embed_signup-->

<!-- Яндекс.Директ -->









    <div class="line"></div>



    

    <div class="comments">
        <h5>Комментарии посетителей</h5>

        <ul id="mycarousew" class="jcarousel jcarousel-skin-tango">
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Сергей</b> <small>10.03.2017 02:49</small><br>
                        
                        Психология быдла
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Мила</b> <small>09.03.2017 22:46</small><br>
                        
                        &#8221; Обслуживают&#8221; , простите, проститутки, ну, или на худой конец, жители(ю) знакомые с понятием ОБСЛУЖИВАТЬ и, тем...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Лена</b> <small>09.03.2017 22:38</small><br>
                        
                        Налоги все платят, даже сотрудники &#8220;скорой&#8221;
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Катерина</b> <small>09.03.2017 17:17</small><br>
                        
                        Огромное спасибо врачам, медсёстрам, санитаркам и буфетчицам Челнинских больниц и поликлиник.За то, что вы...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Жителю</b> <small>09.03.2017 15:56</small><br>
                        
                        Нечего защищать скорую. Не обломятся-приедут. Итак за все врачам платим. Я сама решаю, нужна мне помощь или...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Житель</b> <small>09.03.2017 15:36</small><br>
                        
                        Вот из за таких мучаются все и медики и другие действительно нуждающиеся в скорой помощи. Налоги он платит, а...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Азат</b> <small>09.03.2017 14:33</small><br>
                        
                        К нам скорая ехала 6 час, потом мы сами сбили температуру и их не пустили. Пусть вовремя приезжают и не...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-mediki-chelninskoj-skoroj-stalkivayutsya-s-ekstremizmom-pacie/">ВСЕ О ЗДОРОВЬЕ: Медики челнинской «скорой» сталкиваются с «экстремизмом пациентов»</a></dt>
                    <dd>


                        <b>Камилла</b> <small>09.03.2017 13:52</small><br>
                        
                        Уже задолбали скорую. У нас соседка каждый день их гоняет давление мерить. Безобразие, а в это время кто-то...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-chelnah-rabochij-kamaza-skonchalsya-ot-proizvodstvennoj-travmy/">В Челнах рабочий «КАМАЗа» скончался от производственной травмы</a></dt>
                    <dd>


                        <b>ГИЛЬГАМЕШ</b> <small>08.03.2017 21:34</small><br>
                        
                        Кстати, зря вы так насчёт секретарей.
Сейчас многие думают, что работа секретарши заключается в том, чтоб...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-chelnah-rabochij-kamaza-skonchalsya-ot-proizvodstvennoj-travmy/">В Челнах рабочий «КАМАЗа» скончался от производственной травмы</a></dt>
                    <dd>


                        <b>Юлия</b> <small>06.03.2017 18:28</small><br>
                        
                        Полностью с вами согласна, Екатерина.
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-chelnah-rabochij-kamaza-skonchalsya-ot-proizvodstvennoj-travmy/">В Челнах рабочий «КАМАЗа» скончался от производственной травмы</a></dt>
                    <dd>


                        <b>Катерина</b> <small>06.03.2017 15:48</small><br>
                        
                        65 лет мужчина работал - погиб...
63 года мужчина работал водителем автобуса - переехал 69 летного человека...
И...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/klienty-tatfondbanka-postavili-ultimatum-prezidentu-minnihanovu/">Клиенты Татфондбанка поставили ультиматум президенту Минниханову</a></dt>
                    <dd>


                        <b>Вкладчик</b> <small>05.03.2017 18:27</small><br>
                        
                        Я-то как раз не вкладчик и не терпила... А, ты, если даешь советы, то нужно самому следовать этим советам...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/klienty-tatfondbanka-postavili-ultimatum-prezidentu-minnihanovu/">Клиенты Татфондбанка поставили ультиматум президенту Минниханову</a></dt>
                    <dd>


                        <b>Вкладчику</b> <small>05.03.2017 18:08</small><br>
                        
                        Терпи молча, терпила... Не учи своему великому терпению других....
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/klienty-tatfondbanka-postavili-ultimatum-prezidentu-minnihanovu/">Клиенты Татфондбанка поставили ультиматум президенту Минниханову</a></dt>
                    <dd>


                        <b>Вкладчик</b> <small>04.03.2017 23:29</small><br>
                        
                        Конечно, ситуация неприятная, но почему такой крик? Всем физическим лицам выдадут страховку в размере 1,4 млн....
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/bitva-za-milliony-tatarstana-video/">Битва за миллионы Татарстана (ВИДЕО)</a></dt>
                    <dd>


                        <b>Фёдор</b> <small>03.03.2017 10:02</small><br>
                        
                        А какую &#8220;директор Татарстана&#8221; рожу отъел... Зажрался этот боров на деньгах колхозников...
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/ildar-halikov-alla-birsa-vse-budet/">Ильдар Халиков: «Алла бирса, все будет»</a></dt>
                    <dd>


                        <b>Хафис</b> <small>03.03.2017 09:27</small><br>
                        
                        Сегодня - 3 марта 2017 года &#8220;ТатФондБанк&#8221; &#8220;приказал долго жить.... 42-ой банк России по решению ЦБ РФ &#8220;накрылся&#8221;.......
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/chelninskie-muzhchiny-vpadayut-v-stupor-ih-obuchaet-vozhdeniyu-devushka-ins/">Челнинские мужчины впадают в ступор: их обучает вождению девушка-инструктор</a></dt>
                    <dd>


                        <b>да ну уж</b> <small>03.03.2017 00:39</small><br>
                        
                        Женщины играют в футбол, в хоккей, занимаются боксом и тяжелой атлетикой. Среди директоров (особенно...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/v-chelnah-15-upravlyayuschih-kompanij-zadolzhali-370-millionov-rublej/">В Челнах 15 управляющих компаний задолжали 370 миллионов рублей</a></dt>
                    <dd>


                        <b>Катерина</b> <small>02.03.2017 18:14</small><br>
                        
                        ООО УК Маленькая страна вообще без лицензии работает уже 3 года...
Электрика нет, сантехника нет...
Зато...
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/online/mup-pad-chelnov-zakupaet-70-000-musornyh-meshkov/">МУП ПАД Челнов закупает за счет бюджета рыбу</a></dt>
                    <dd>


                        <b>Катерина</b> <small>02.03.2017 18:11</small><br>
                        
                        Рыба-то им зачем???
Или дорожников&nbsp; в магазины не пускают?
 
                        
                    </dd>
                </dl>
            </li>
            
            <li>
                <dl>
                    <dt><a href="http://v-chelny.ru/news/vse-o-zdorove-v-chelnah-rebenok-poluchil-ozhog-kogda-mama-chistila-emu-uho/">ВСЕ О ЗДОРОВЬЕ: В Челнах ребенок получил ожог, когда мама чистила ему ухо свечкой</a></dt>
                    <dd>


                        <b>Марина</b> <small>02.03.2017 18:06</small><br>
                        
                        Ага, задело мужиков за живое! Правда глаза колет. Большинство ни на что не способны, семьи содержать не могут,...
                        
                    </dd>
                </dl>
            </li>
            
        </ul>
    </div>

    <div class="line" style="margin-bottom:20px"></div>





    <div class="s_block" style="margin-bottom:20px;padding:4px 8px;background-color:#e5e4e1">
<h5 class="mb10" style="padding-left:0">Специальный проект газеты «Вечерние Челны. Все о здоровье» и Фонда имени Анжелы Вавиловой<br><br>
<a style="color:#dd0303;font-size:21px" href="http://v-chelny.ru/miloserdie/">«Милосердие без границ»</a></h5>
Если вы не очерствели душой, протяните руку помощи больным детям. Даже небольшая сумма поможет им жить без боли. Без нас им просто не справиться!
        
        <div class="mt20"><a href="http://v-chelny.ru/miloserdie/eto-milana-sitnikova/"><img src="/cache/2016-10-07/milana-282x151.jpg" alt="Это Милана Ситникова" width="282" height="151"></a>
        </div>
        
<a class="h_link" href="http://v-chelny.ru/miloserdie/">Посмотреть все</a>
<div class="clear_line"></div>
    </div>

    <div class="line" style="margin-bottom:20px"></div>

    






<div class="txtac" style='margin:20px 0'>
    <a target="_blank" rel="nofollow" href="/?URL=http://autoreal116.ru"><img alt='' style="margin-bottom:10px" border=0 src="http://bnr.v-chelny.ru/banners/Autoreal16_vchel-v4.gif" width="288" height="175"></a>
</div>


    




    

    

<div id="vk_post_-29268491_12709"></div><script type="text/javascript">  (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//vk.com/js/api/openapi.js?139"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));  (function() {    if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post("vk_post_-29268491_12709", -29268491, 12709, 'EGa_9XSAd6q1cLziQuuGz3d4qEA', {width: 300})) setTimeout(arguments.callee, 50);  }());</script>
     <br>








     

        



    <div class="line"></div>

	<div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/video/">Посмотреть все</a><h5>Видео:</h5>
		
		<a href="http://v-chelny.ru/news/mup-pad-zhdet-potepleniya-chtoby-dodelat-podzemki-v-chelnah/#video"><img src="https://i.ytimg.com/vi/jxSf6VhuwRY/hqdefault.jpg" alt="МУП «ПАД» ждет потепления, чтобы доделать подземки в Челнах" title="МУП «ПАД» ждет потепления, чтобы доделать подземки в Челнах" width="288" class="mb15"></a>
		
	</div>


    <div class="line"></div>

    <div class="s_block">
        <a class="h_link" href="http://v-chelny.ru/photo/">Посмотреть все</a><h5><a href="http://v-chelny.ru/photo/">Фото дня:</a></h5>
        
        <div class="banners"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/"><img src="/cache/2016-08-15/img_7572-288x192.jpg" alt="Челнинцы на концерте группы &#8220;Премьер Министр&#8221;" width="288" height="192"></a>
            <br /><br />
            <div style="clear:both;">
                <div style="float: left;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/#comments">0  комментариев</a></div>
                <div style="float: right;"><a href="http://v-chelny.ru/photo/chelnincy-na-koncerte-gruppy-premer-ministr/">Подпиши фотографию</a></div>
            </div>
        </div>
        
    </div>

    <div class="line"></div>


<br>

<br><br>
			<script type="text/javascript">
				var flashvars = {};
				var params = { wmode: "opaque" };
				var attributes = { class: "bnr-right" };

				swfobject.embedSWF("/banners/advs.swf", "bnr-right", "288", "175", "9.0.0","", flashvars, params, attributes);
			</script>
			<div id="bnr-right"></div>

<br>
<div class="txtac"><a rel="nofollow" href="http://nabchelny.europaplus.ru/index.php?go=Content&id=673" target="_blank"><img width="288" height="175" alt="" src="http://bnr.v-chelny.ru/banners/europaplus-vch.gif"></a></div>

    


    


<div class="my-widget-anchor" data-cid="cbec68e83a2ad7e425d520468257e809"></div>
           
</div>

<div class="cont_s_pos"><div class="c_s_pos">

        
        
        













        <div class="stati" itemscope itemtype="http://schema.org/Article">
		<div class="breadcrumb"><a href='http://v-chelny.ru'>Главная</a> › <a href='http://v-chelny.ru/online/' title=''>Вечерка On-Line</a></div>

	<div style="margin-bottom:15px">	
		<div style="float:left" class="meta"><span itemprop="datePublished" content="2017-03-10">10 марта 2017</span> в 09:17
		</div>
		<div style="float:right" class="meta">Рубрика: <a href="/online/">Вечерка On-Line</a></div>
		<div style="clear:both;"></div>
	</div>

                <div itemprop="headline"><h1>Житель Челнов задержан по подозрению в угоне автомобиля</h1></div>


                                        <div class="bl_left">

                        <p class="m_img"><a itemprop="image" href="/images/uploads/2017-03-10/ugon.jpg" title="Житель Челнов задержан по подозрению в угоне автомобиля" class="fancybox"><img width="250" height="250" src="/cache/2017-03-10/ugon-250x250.jpg" alt="Житель Челнов задержан по подозрению в угоне автомобиля" title="Житель Челнов задержан по подозрению в угоне автомобиля"></a></p>
                </div>
                        

	
		<div itemprop="articleBody">
			<p>В полицию за помощью обратился владелец отечественного автомобиля, который сообщил, что 8 марта около часа ночи с парковочного места в 20-м микрорайоне пропала его машина.&nbsp;</p>
<p>Приметы пропавшего авто были сообщены всем наружным службам полиции. Вскоре сотрудники дорожно-постовой службы полиции остановили разыскиваемую машину, за рулем которой находился 28-летний челнинец, ранее неоднократно судимый. Для выяснения всех обстоятельств дела полицейские задержали и доставили подозреваемого в отдел полиции &laquo;Автозаводский&raquo;.</p>
<p>По предварительной версии, инциденту предшествовала ссора между владельцем авто и его обидчиком &ndash; мужчины подрались.</p>
<p>В настоящее время по данному факту возбуждено уголовное дело по статье 166 часть 1 УК РФ (&laquo;Угон&raquo;), которая предусматривает наказание в виде лишения свободы сроком до 5 лет. Что касается машины, то автотранспорт в технически исправном состоянии помещен на специальную стоянку, сообщает Министерство внутренних дел по РТ.</p>
		</div>

                
                <div class="clear_line"></div>
                <a id="photos"></a>
                                


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="true" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.tw.fb.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1420633" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" style="margin:10px 0 20px;text-align:right;"></div>

        </div>

<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(150710, "yandex_ad", {
            ad_format: "direct",
            stat_id: 2,
            font_size: 1,
            ffont_family: 'courier new',
            type: "flat",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "FFFFFF",
            title_color: "CC0000",
            url_color: "333333",
            text_color: "333333",
            hover_color: "FF0000",
            sitelinks_color: "CC0000",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

        <div class="line"></div>
        						<div class="add_comment">
								<form id='comment_form' method="post" action="http://v-chelny.ru/online/zhitel-chelnov-zaderzhan-po-podozreniyu-v-ugone-avtomobilya/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="1" />
<input type="hidden" name="RET" value="http://v-chelny.ru/online/zhitel-chelnov-zaderzhan-po-podozreniyu-v-ugone-avtomobilya/" />
<input type="hidden" name="URI" value="/online/zhitel-chelnov-zaderzhan-po-podozreniyu-v-ugone-avtomobilya/" />
<input type="hidden" name="PRV" value="" />
<input type="hidden" name="XID" value="" />
<input type="hidden" name="entry_id" value="111690" />
<input type="hidden" name="site_id" value="1" />
</div>


									<strong>Добавить комментарий</strong>
									<table width="100%" cellpadding="0" cellspacing="0">
																		<tr>
									<th><p>Имя:</p><input type="text" value="" name="name"></th>
									<th><p>Email:</p><input type="text" value="" name="email"></th>
									</tr>
																		<tr>
										<td colspan=3>
										   <textarea name="comment" rows="10" cols="45"></textarea>
										   <p><input class="check_comment" type="checkbox" name="notify_me" value="yes" /> Уведомлять меня о новых записях</p>
										</td>
									</tr>
									<tr>
																				<th style="width:300px"><font style="font-weight:bold">Защита от спама:</font><br />Напишите недостающее слово: «Утро, день, вечер, ...» ?</th>
										<th><input type="text" value="" name="captcha"></th>
																				<td>
										   <input type="submit" value="Отправить"><input type="reset" value="Очистить">
										   <input type="hidden" name="weever-parent-id" id="weever-parent-id" value="" />
										</td>
									</tr>
									</table>
								</form>
						</div>
						<div class="line"></div>

						<script type="text/javascript">
						$(function(){
						    $('a[href^="/online/zhitel-chelnov-zaderzhan-po-podozreniyu-v-ugone-avtomobilya/"]').click(function() {
						        var url_array = $(this).attr('href').split("/");
						        var id = url_array[3];
						        id=id.replace("?cid=", "");
						        $('#weever-parent-id').val(id);
						        $('.add_comment').insertAfter($(this).parent().parent());
						        return false;
						    });
						});
						</script>
                        <a id="comments"></a>
						<div class="commenti">
								
																
								
								
						</div>
</div></div>




		<div class="clear_line"></div>
	</div>

</div>
<div class="footer_width"><!-- noindex -->
	<div class="footer">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tr>



				<td style='padding-left:240px'>
					
					<div class="bott_nav">
						<a href="http://v-chelny.ru/page/o-gazete-i-redakcii/">О газете и редакции</a> | <a href="http://v-chelny.ru/page/reklamnaya-sluzhba/">Рекламная служба</a> | <a href="http://v-chelny.ru/page/prajs-list/">Прайс-лист</a> | <a href="http://v-chelny.ru/concurs/">Конкурсы</a> | <a href="http://v-chelny.ru/archive/">Архив печатной версии</a>
					</div>
<div style="margin:-20px 0 20px"><a rel="nofollow" href="http://agatmedia.com/" target="_blank">Разработка сайта - Константин Миловский</a></div>
					<p><b>&copy; 2017 "Вечерние Челны"</b>.  При перепечатке материалов ссылка на газету "Вечерние Челны" обязательна.</p>

				</td>
				<td class="autor" style='vertical-align:top;text-align:right'>



<div style='margin-bottom:11px'>
<!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=27480933&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/27480933/1_0_F5F5F3FF_D5D5D3FF_0_visits" style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (визиты)" /></a><!-- /Yandex.Metrika informer --> 
<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter27480933 = new Ya.Metrika({ id:27480933, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false }); } catch(e) {}}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();} })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/27480933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div style='margin-bottom:9px'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];_tmr.push({id: "89293", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else {f();}
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=89293;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a rel="nofollow" target="_blank" href="http://top.mail.ru/jump?from=89293">
<img src="//top-fwz1.mail.ru/counter?id=89293;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div>
</td>

			</tr>
			</table>
	</div><!-- noindex -->
</div>
</div>

	<script type="text/javascript" src="/public/min/?b=public/scripts&amp;f=gzt-main.js,jquery.jcarousel.min.js,jquery.accessible-news-slider.js,jquery.mousewheel-3.0.2.pack.js,jcarousellite.js,jScrollPane.js,addBigImg.js,polls.js,jquery.easing-1.3.pack.js,jquery.fancybox-1.3.1.pack.js,jquery.jqtransform.js,jquery-ui-1.8.4.custom.min.js,jquery.ui.datepicker-ru.js,func.js,custom.js,jquery.jplayer.min.js"></script>

</body>
</html>